В

В.Муранивский «Развитие женских мышц», 1996г

Глава 1. От автора

Со времени написания "Развития забытых мышц" прошло некоторое время, в течение которого появились новые идеи, накоплен определенный опыт, выявлены новые факты.

В основном это коснулось женских мышц, именно занятия по их развитию дали существенно новый материал, лежащий в основе этой книжки.

Автор надеется, что приведенные практические рекомендации окажутся полезными женщинам (да и любознательным мужчинам) всех возрастов, больным и здоровым, счастливым и не очень, живущим в России и за ее пределами, ибо подобного материала читатели нигде не найдут.

Некоторые сокращения:

При ссылках на книги:

"Интимные мышцы", 1993 г. (входит в комплект при покупке тренажера ТП) - "ИМ";

"Развитие забытых мышц", 1995 г. - "РЗМ";

тренажеры пневматические, грузовые и гидравлические - соответственно, ТП, ТГр, ТГ;

коитус с удерживаемыми гениталиями - КУГ;

как и прежде, вагинальные управляемые мышцы - ВУМы;

развитие или создание ВУМов - ВУМбилдинг (по аналогии с БОДИбилдингом - создание, построение тела (англ.));

и аналогично: ИМбилдинг (создание интимных мышц);

ЗППП - заболевания, передающиеся половым путем;

ПМС - предменструальный синдром.

После публикации "ИМ" и "РЗМ" к автору пошла информация от читательниц: сообщали о результатах, радовали достижениями, спрашивали совета, делились сомнениями, многие благодарили за происшедшие изменения в своей жизни.
Автор бесконечно признателен этим людям - они помогают ему в моральном плане, повышают его уверенность в полезности осуществляемой работы, дают фактический материал.
Другим источником наблюдений, фактов и т.п., является обучение, проводимые занятия по ВУМбилдингу. На каком-то отрезке времени учащиеся проявляют особый энтузиазм, идут на эксперименты. Примером тому является москвичка Алла М., согласившаяся даже на видеосъемку (об этом ниже), результаты которой вы можете видеть в видеолекции "Счастье и брак".

Однако исследования могли бы быть более полными, результаты более достоверными и обширными при увеличении числа энтузиасток, приемлющих эксперименты. Автор, к сожалению, не в состоянии достойно поощрить энтузиазм и он сникает, заслоняется возникающими проблемами.

Добровольцы есть, но способных, талантливых с хорошей спортивной волей среди них немного. От добровольцев требуется отдача, как в БОДИбилдинге. Причем, каждый понимает, что БОДИбилдинг - это занятие не на один час, требующее упорства и настойчивости.

Развитие ВУМов это и есть БОДИбилдинг, правильнее - ВУМбилдинг, в очень ограниченном месте, но с гораздо более привлекательной перспективой для дальнейшей жизни.

Нашей проблемой является то, что наиболее способные получают заманчивые предложения от "пиратов" или людей, работающих в смежных областях, и исчезают бесследно. Из-за этого отсева теряется опыт. И ничего с этим не поделаешь без соответствующего поощрения, дело очень щепетильное. Контрактная система в сложившихся условиях пока тоже не приемлема.

Автор в меру своих скромных возможностей, поддерживает энтузиазм, но этого явно недостаточно.

Мастерс и Джонсонс, исследовавшие сексуальные реакции нормальных здоровых людей, поощряли добровольцев из специального фонда, довольно мощного. Они использовали специальную, по тем временам, дорогостоящую аппаратуру. У нас же даже аренда помещений представляет значительную проблему для учащихся.

Поэтому читатели должны понимать, что наши рекомендации носят временный характер, они будут корректироваться по мере накопления фактического материала.

К ним не следует относится как к догме, а тем более, использовать для самолечения, в этом вашим помощником должен быть только врач. Болезнь - это медицина, развитие мышц- физкультура, спорт.

Наши рекомендации особенно уязвимы в смысле удельных значений количественных показателей - килограммы, метры, мм рт. ст.

До этого вообще никаких количественных показателей для оценки ВУМов не существовало, не говоря о том, что само понятие "ВУМы" для большинства людей сегодня неизвестно.

Мы заранее перестраховываемся, чтобы не навредить, и даем минимально приемлемые значения. Причем, это очень индивидуально, должно подбираться для каждой в зависимости от конкретных показателей. Для одних эти значения могут остаться нормой, для других будут приемлемы более высокие значения.

Последние как раз не даются - мы не работаем для книги рекордов Гиннесса. Они смогут быть безопасными и полезными для вашего здоровья лишь при широкомасштабных многолетних исследованиях, когда в России (и в других странах) проснутся феминистские и другие организации, появятся меценаты, спонсоры, образуются фонды для исследований. Ведь раз речь идет о здоровье и благополучии наших матерей, жен, дочерей. Вдобавок не игнорируется благополучие мужчин и будущих поколений.

В настоящее время в мировой практике сложились определенные рыночные отношения между медициной и пациентом.

Медицина заинтересована в увеличении числа пациентов, пациент - в сохранении своих денег. Чем меньше пациент знает о себе, о возможных неполадках в своем организме, тем чаще он обращается к медицинской помощи. Поэтому существуют парадоксальные ситуации: школа обучает нас химии, истории и пр., но ограничивает наши знания о себе только биологией. Конечно, знать, что сердце находится в грудной клетке, а не в ягодицах, полезно, но неплохо было бы знать хотя бы об основных неполадках этого сердца, основных симптомах, и что нужно делать в тех или других случаях, а самое главное - знать о профилактике заболеваний.

При наличии этих знаний мы могли бы лучше контролировать свое состояние не на уровне инстинктов, могли устранять свои мелкие неполадки и оказать первую помощь попавшим в беду людям, знали бы, в каких случаях непременно нужно обращаться к медицине, а не только за больничным листом. Ждать, пока общество защиты прав потребителей осуществит наше право на информацию о себе с первых лет обучения в школе было бы наивно для живущего сейчас поколения.

Далее, благодаря нашей элементарной медицинской безграмотности, во всём мире (а у нас особенно) растет криминализация медицины: нам ставят несуществующие диагнозы, делают ненужные анализы, продают бесполезные, малоэффективные, а порой и вредные лекарства и средства медицинского назначения, лечат отсутствующие болезни, производят бесполезные операции. Бороться с этим очень сложно и сбережения отстраненных от информации людей утекают в карманы дельцов от медицины.

Но в мире еще много честных людей - энтузиастов. Благодаря им появились книжные серии "Помоги себе сам", "Без визита к врачу" и т.п. Эта книжка в какой-то мере из этой серии.

Современное общество, в результате многовековых традиций и стереотипов, не скоро обратит внимание на физиологическую подготовку девочки к взрослой жизни. Сейчас такая подготовка противозаконна и строго карается.

Но законы бездействуют в отношении сверстников и матерей. Первые, как правило, ничего позитивного в это внести не могут. Другое дело - мамы: они имеют определенный опыт, они могут отсеять плохое от хорошего, они в состоянии опробировать появляющиеся различные рекомендации на себе и оценить их реальную пользу.

По мнению автора, половые взаимоотношения являются самыми светлыми моментами в жизни любого нормального человека. Поэтому во все времена все идеологические установки вступали с этим в жестокую идеологическую борьбу за пальму первенства, приоритетность. Негоже, когда люди отвлекаются от идеологии на свою личную жизнь.

Но любые идеологии не вечны, они всегда давали что-то одним, отнимая у других, поэтому Природа всегда брала и будет брать свое. Всё живое может существовать только при продолжении рода.

Но мать еще должна подготовить дочь к жизни. Конечно, мало желательна передача опыта по такому образцу:
- Мама, а что такое секс?
- Это, дочка, когда мужчина покупает женщину.
- А любовь?
- Это придумал папа, чтобы денег домой не приносить.

В жизни всё относительно, но мы забываем плохое и помним хорошее, это наш опыт. Так почему же это не передается дочерям? Почему проститутки со стажем часто сохраняют "потомственную традицию" и готовят к панели дочерей, учат психологически и физиологически, передают свой опыт? Почему же мамы, соответствующие различным "кодексам", не передают свой положительный опыт, не предостерегают от отрицательного? Или нечего передать, не заинтересованы в воспитании себе подобной? Лень или зомбированность? Автор обращается к мамам, читающим эту книжку:

"Вспомните все свои неудачи, научите дочерей избегать их, научите сызмальства заботится о своем теле и здоровье, передайте свой опыт самому дорогому существу. Если вы в состоянии читать эту книжку, то Вам требуется совсем немного, чтобы стряхнуть с себя многовековой слой предрассудков и явной глупости. Никто кроме вас лично не имеет право и не может сделать вашу дочь более здоровой и счастливой в этом щепетильном направлении. Так сделайте это!"

Хотелось бы обратить внимание читателей на восприятие читаемого по одному конкретному примеру.

В статье З. Гареева "Плюгавенький опять попался" ("Мегаполис-Экспресс", №4, 31.01.96 г.) приводится фраза "опытной" женщины:

"...Он возню затеял рукой у меня между ног, а я точно про таких мужиков знаю - импотент еще тот...".

У юноши, прочитавшего эту строчку, в подсознание вводится на всю жизнь постулат:
"Ручная стимуляция показывает твою импотентность, слабость".
Это означает, что он никогда этого делать не будет, т.к. негативно характеризует его в глазах женщины.

Возможно он, вообще, откажется от прелюдии. Она не найдет себе места в его сексуальной жизни, потому что руки в ней играют основную роль. Если этот человек не эгоист, то он никогда не сможет попросить подругу поласкать его - сам ей этого не делаю, поэтому и просить не могу. Вот вам и любовная игра. Сколько людей эта фраза обделит радостями, у кого-то из-за этого может не сложиться судьба и пр.

У женщины с этим проще, инициатива исходит от мужчины. Если ей попадется нормальный партнер (-ры), то он сможет развеять этот дурацкий миф. Она по своим ощущениям поймет глупость этой несчастной женщины, поймет ее стеснительность (неудобно, когда рука парнера вместо эрогенных зон натыкается на колыхающийся жир). Вот и придумала неудачница (если это не заведомая глупость автора статьи) своеобразную защиту от ручной ласки. Это ее индивидуальная беда.

Но минимум 400000 человек (тираж газеты) могут обеднить свою жизнь. У нас и так половое поведение некоторых не сильно отличается от скотского. А тут такая убедительная информация.

Разве может 3000-й тираж этой книжки (и др. подобной литуратуры) тягаться с гигантами-газетами, несущими "Разум" в массы? К любому постороннему опыту читатель должен относиться критически, не исключая и нижеизложенное.

Чаще всего читатели спрашивают о специальности автора и каким образом появились ВУМы. Можно, конечно, ответить, что имеется специальное образование и на этом поставить точку, но лучше, по мнению автора, дать ответ в такой форме:

Я с сексологом ходила.
Он о ВУМах и не знал.
А когда я разрешила,
Думал: "Не туда попал?!"

Неужели при чтении чудесных книг Игоря Кона или Рут Диксон (очень талантливо пишет об " Умении Заниматься Любовью") возникают подобные вопросы?

Почему то, что делать не умеем или делаем очень плохо уходит на второй план?
Почему такие вопросы возникают и почему они волнуют читателей сильнее содержания, остается загадкой.

Всё новое вызывает недоверие, неприязнь, отторжение, но это не новое, а основательно забытое старое.

Нам ВУМы в диковинку, а в Таиланде их отсутствие вызывает огорчение и недоумение.

Если один из партнеров научил другого изумительному действию, оба оказались наверху блаженства, то уместен вопрос:

"Где ты этому научилась (научился)?"

Но дурацким будет: "Ты гинеколог?"

Разве придет в голову партнерше, занимающейся анальным сексом, спросить: "Ты ассенизатор или проктолог?".

Его Величество Случай познакомил автора давным-давно в молодости с Женщиной, имеющей мышцы и весьма ловко пользующейся ими при акте.

Это было настолько потрясающим, настолько отличалось от предыдущего опыта, что оставило глубочайший след в дальнейшем поведении.

Любознательность, желание испытать нечто подобное, стимулировало его изобретательность и педагогическую деятельность в этом направлении. В результате появились ВУМы в его личной жизни.

Когда пал режим, признающий для народа только скотское соитие для продолжение рода, то патентный поиск и появившаяся переводная серьезная литература показали , что накопленный опыт и самоделки во многом неизвестны современникам, могут быть полезны людям.

Отсюда патенты и эти книжки. Это - результат "подпольной" при правящем режиме, интимной жизни человека, считающего секс наилучшим вознаграждением от Природы за умелые действия.

Справочники формулируют, что "Профессионализм - это компетентность и исполнение на должном уровне с привлечением творчества и любви к делу".

Компетентность читатель может оценить, т.к. автор то, что опубликовано и дается в виде напоминаний - разъяснении, предваряет словами "известно", "по данным" и т.д. Остальное - это его мысли и жизненный опыт. Уровень читатель определяет тем, чего не может найти у других авторов. А без творчества и любви к делу появление патентов и книг было бы невозможно.

Читатель вправе оценить, насколько удалось автору справиться с этим и высказать ему свое мнение.

Ваши отзывы, предложения, вопросы, критические замечания, сообщения об успехах и неудачах будут с благодарностью восприняты автором.


Глава 2. В чем ошибся автор

В начале перестройки широким спросом пользовалась сексологическая и эротическая литература. Все прилавки были завалены этим. Издавалось множество газет по этой теме. Да и сегодня тираж "СПИД-ИНФО" перевалил за 3 миллиона. Казалось, что россияне получили достаточную информацию по этому вопросу и претворили ее в свои практические дела, отбросив существовавшие до этого стереотипы и представления. Это было первой ошибкой автора. Никто ничего не отбросил - с этим живут и, наверное, будут жить долго.

Как уже говорилось в "ИМ" и "РЗМ", наиболее быстрый эффект ВУМов проявляется в нормальном, а не скоротечном сексе, в акте, но не соитии.

Но выяснилось, что акта многие соотечественницы не имеют, есть только смутные понятия об этом. Никакой ценности для них это не представляет, т.к. они этого не знают. Главенствует стереотип не продолжительности, не качества, а количества.

Только это, наряду с размерами, по их мнению, характеризует мужское достоинство и привлекательность секса.

Причем это часто совпадает и с мужскими представлениями, а молодежь почти повсеместно разделяет эти взгляды.

Например, мадам К. с гордостью заявила, что занималась любовью с партнером всю ночь напролет. При этом она подсознательно хвасталась своей сексуальностью и могучим партнером.

Однако, пристрастное любопытство подруги и возникшая откровенность показали, что в 23 часа было соитие секунд в 30. Затем они полежали, выпили по рюмочке, другой, покурили, и в половине первого он опять имел ее около минуты. Затем они вздремнули, и она разбудила его около трех часов, чтобы он перестал храпеть. Повернувшись и обняв ее, оба почувствовали возникающую эрекцию. В этот раз все произошло примерно за минуту или чуть больше, после чего последовал глубокий сон до звонка будильника. Перелезая через нее, он опять задержался секунд на 20, она даже не успела окончательно проснуться.

Но блестящие глаза хвастушки сияли счастьем, ее переполняла гордость. Вы не подсчитали суммарное время?

В другой раз она была с мужчиной, "долбившим" (по ее выражению) минут 10. Но его она назвала "одноразовым" и не гордилась ни им, ни собой.

После первого она была счастливой без оргазмов (не успевала), со вторым трижды кончила, но была разочарована.

Это наша сегодняшняя действительность. Конечно, 4 раза - это повод для того, чтобы вызвать зависть (это к жалким 180 секундам!), но не повод называть "одноразовым" любовника с 600 секундным запалом.

Просто первый уложился в рамки ее стереотипа (сама виновата, что не успела), второй - не соответствовал. Вы также реагируете?

Определенная часть женщин дает оценку своих контактов не по получаемым эмоциям, переживаниям, удовольствию, а по выпестованным стереотипам, мнению окружающих и т.п. Не кажется ли вам, что это сопоставимо с зомбированным человеком, личность отсутствует.

Как следствие, большая часть этих женщин считает секс работой со сдельной оплатой - цена за раз. Для жен и любовниц - лишний подарок, для путан - наличные.

Они интуитивно чувствуют опасность и бесперспективность конкуренции с ВУМами.

Поэтому знания о ВУМах не нашли у них радушного приема. Возникла неконструктивная критика и сарказм. Лень и меркантильность отстаивает дарованную средневековьем ценность безмышечного мешочка, который пользуется и должен пользоваться популярностью без каких-либо ВУМов, который можно выгодно эксплуатировать, не помышляя о каких-то равноправных партнерских отношениях.

Именно в их среде рождаются и получают распространение термины "сексуально озабоченный", "одноразовый" и т.п. Если такой женщине встретился мужчина, практикующий дао-секс, то она не поймет его достоинства. Для нее будет странным (очень мягко сказано) его поведение, она даже будет разочарована, что он не кончил и, в лучшем случае, отнесет его к больным.

Вторая ошибка автора заключается в том, что, как до перестройки, так и теперь достаточно много женщин совокупляется по 1-3 минуты один раз в месяц или около этого (чаще не по своей вине). Никакая информация не повлияла и не повлияет на это положение. автор просто не предполагал, что такое может случиться. Знать и не делать - абсурд!

По данным социологического опроса Центра проблем народонаселения МГУ среди студентов 4 курса, опубликованном в "АиФ" в 95 г., соитие до 1 минуты имеет 6% опрошенных, до 3 минут - 20%, до 5 - 19%, акт до 10 минут - 12%, до 20 - 1% (!!!).

37% вообще понятия не имеют о времени - лишь бы побыстрее кончить.

Конечно, ни о каких достоинствах ВУМов в этом плане женщины помышлять не будут. Они не успеют реализовать результаты тренировок, не воодушевятся на занятия ВУМами при таких обстоятельствах. Какое умение, если оглянуться не успеваешь! Просто смешно тратить время, силы, средства на тренировки и не получать отдачи. У них отсутствует наслаждение от акта, т.к. они не имеют информации о таком акте в процессе воспитания и взросления, а будучи взрослой, женой и матерью, они его не имеют, им никто его не предложил, не показал, т.к. мужчина растет с таким же воспитанием и так же информирован.

Для России также характерно, что встречаются женщины, негативно воспринимающие любое упоминание о сексе.
Для них это - святое действие в ночном белье при выключенном свете. Только для деторождения, она ощущает стыд, если ей хорошо и приятно, не говоря об оргазме.

Это не патология, это плод воспитания. Даже нормального ребенка можно воспитанием превратить в дебила. Можно удивиться такой святости, но шляпу в знак уважения перед ней автор снимать не будет.

Автор не сумел предвидеть, что перестроечные дела привели к тому, что россияне, видимо, начинают деградировать. Люди меньше читают как из-за цен на печатную продукцию, так и вследствие потери интереса.

Какое чтение, если жизнь тратиться на обман, воровство или противостояние этому. Причем воровство - это не результат перестройки. У нас воруют издавна и, видимо, не скоро кончат. Еще царь Николай I жаловался наследнику престола, что, наверное, во всей России только они оба не воруют. Мы, сегодняшние, отличаемся только масштабностью, наглостью и жестокостью, с которыми совершаем эту "работу". Раньше у нищих воровали реже.

Нормальная работа и досуг уходят в прошлое. Сколько книжных магазинов перестали существовать в России, сколько типографий исчезло, куда делась система книготорговли - не знает никто, наша статистика такими вопросами не интересуется.

Популяризация ВУМов через книги не дает ожидаемого эффекта.
Средства массовой информации с большой неохотой печатают материалы для пользы людей даже своих авторов. Реклама, скрытая реклама, заказные статьи, работы "нужных" людей - это сегодняшний "портфель" большинства редакций СМИ. Даже статьи об импотенции "новых русских" по отношению к женам являются "заказными".

Вы что-нибудь читали об интимных мышцах в "СПИД-ИНФО" или других подобных изданиях? А ведь эти мышцы играют далеко не последнюю роль в распространении СПИДа.

Впрочем, одну статью про ВУМы автору удалось прочитать в "Комсомолке". Но эта информация о ВУМах была, наверное, скрытой рекламой туристической фирмы и не более. Вряд ли кто-нибудь заинтересовался развитием мышц, прочитав эту статью (подробнее - в главе "Видеосъемка").

Автор же не имеет возможности рассказать о ВУМах в СМИ. Немногочисленный тираж его книжек поможет только единицам. Поэтому информация широкой общественности о ВУМах является вопросом будущего, но автор вполне удовлетворен сейчас, что помог хоть кому-то, хоть единицам.

Следующей ошибкой автора явилась недостаточная убедительность предыдущего материала о возникающих промежуточных негативных результатах в процессе развития ВУМов.

Ничтожно малое счастливое меньшинство, ценящее не соитие, а акт (лучше достаточно пролонгированный и имеющим место быть постоянно) на начальном этапе ВУМбилдинга выводят презервативы из строя (рвут, стаскивают) или создают условия для быстрой неконтролируемой эякуляции мужчин своими зарождающимися мышцами.

И то, и другое для женщины непривычно и нежелательно, поэтому занятия прекращаются и тренажеры летят в мусоропровод.
Для путан же опасность беспрезервативной работы перевешивает достоинства быстрой эякуляции и восторг клиентов от необычных ощущений, создаваемых даже слабыми мышцами.

Т.е. для большинства российских женщин сексуальные преимущества ВУМов не могут быть побудительной мотивацией к их развитию.

Роды у женщин также происходят не часто, оценка роли ВУМов в этом плане не произошла. Еще нет женщин (или они о себе не заявили), которые могут сравнить роды без ВУМов и с ВУМами. Эту оценку произведут родильные дома по процессу протекания родов у женшин с ВУМами и без них, по родовым травмам рожениц и младенцев по послеродовым осложнениям.

Примечание: книга написана в 1996г, на сегодняшний день уже имеются результаты сравнения.

Разговоры о здоровье носят отвлеченный характер - нет быстрого, реально ощущаемого результата именно от развития ВУМов, нет и воодушевления.

ВУМы, это не бальзам Битнера - ложку выпил и способен на чудеса (как уверяет реклама). ВУМы купить невозможно, это чисто женское приобретение, принадлежащее ей одной в результате настойчивого труда.

Ошибки автора и ситуация в стране привели к тому, что для большинства российских женщин сексуальные проявления ВУМов не стали и не могут быть воодушевляющей идеей.

Поэтому для дальнейшей популяризации ВУМов среди подавляющего большинства российских женщин, не знающих и не испытавших нормального акта, не испытывающих потребностей в таком акте, не считающих секс условием нормальной жизни (достаточно соития), автор основное внимание в этой книжке уделяет женскому здоровью в зависимости от развития вагинальных мышц.

Постараемся дать конкретные рекомендации, позволяющие женщине ощутить реальную пользу от развития ВУМов в конкретный отрезок времени. Причем это время зависит не только от эффективности методики, занятий и тренажеров, но и от способностей, прилежания в занятиях.

Счастливому меньшинству, знающему, что секс и здоровье неотделимы, как дыхание и питание неотделимы от жизни, эта книжка также окажется полезной: они найдут здесь новые знания, смогут приобрести навыки, полезные не только для здоровья, но и для интимной жизни.

Если читательница пытается заменить соития на акты, но не может переубедить партнера, то ему нужно разъяснить такую истину.

Простата должна действовать, работать. Интенсивно она работает при возбуждении.

В молодости соития, спонтанные и прочие эрекции (суммарное время возбуждения) являются достаточными для нормального функционирования простаты.

С возрастом общее время суточного возбуждения снижается, простата бездействует. Возникают застойные явления, создаются предпосылки для заболеваний.

Самым простым является увеличение времени прелюдии. Затем можно овладевать актом.

Суммарное время эрекции определяет здоровье простаты.

Любой может убедиться в этом при рассмотрении своей спермы. При соитии сперма густая, может даже быть с комочками - простата не успела разжижить ее. После хорошей прелюдии минут на 30 (эрекция есть) сперма жидкая, однородная - простата хорошо потрудилась.

У 50% российских мужчин после 40 лет возникают неполадки со "вторым мужским сердцем". Если не помогает прелюдия и пролонгированный акт, сперма остается густой и с комочками, то собирайте деньги на врача.


Глава 3. Видеосъемка

Читатели предыдущих книг "ИМ" и "РЗМ" частенько пессимистично относились к реальности развития ВУМов, ВУМбилдингу, о чем в различной форме сообщали автору. Многие считали это просто фантастикой, сказкой.

Но результаты тренировок говорили об обратном, причем наиболее способные и трудолюбивые достигали неплохих результатов в весьма короткие сроки.

Чтобы убедить прекрасную половину человечества в реальности ВУМов, представить неопровержимые факты, в 1995 г. была подготовлена видеокассета "Интимные мышцы. Развитие женских мышц. Благопристойный вариант." Материальные ограничения и отсутствие меценатов, спонсоров не позволили создать шедевра, но убедить сомневающихся, кажется, удалось.

(примечание: этот видеоматериал входит в видеолекцию "Счастье и брак").

В съемках любезно и почти бескорыстно согласилась участвовать одна из талантливых (прим.: но не самая способная из моих учениц), в смысле управления мышцами, скромная (но без комплексов и капризов) Алла М. (в дальнейшем - AM). Ей, во главе с автором, безгранично благодарны зрители, в которых она вселила надежду и уверенность в свои силы. Приятно получить много теплых слов в ее адрес.

Автор также благодарен Михаилу К. из Петрозаводска, очень кстати приславшего заметку "Нарисует - будет жить" ("Комсомольская правда" от 13.01.95). Это первая информация о ВУМах в отечественных СМИ, хотя, похоже, сделана в рекламных, а не просветительских целях.

Просвещение в наших СМИ сейчас не в моде, в чем неоднократно убеждался автор, делая глупые безуспешные попытки расширить круг осведомленных о ВУМах людей через СМИ. Так вот, эта заметка органически вошла в сценарий, придавая ВУМам международное признание. Коротко, чтобы читатель мог не искать эту заметку, в ней говориться о прекрасном Таиланде и, в частности, о царящем там секс-рае, о стриптизершах-затейницах.

Их затеи осуществляются в трюках: гасят свечи через бамбуковую палочку, попадают в бокалы теннисными шариками, стреляют в зрителей бананами (наверное, очищенными), а звезда шоу даже рисует и пишет, причем этот рисунок приводится в газете.

Не все заинтересовавшиеся могут ознакомиться с этой единственной в своем роде кассетой, поэтому автор счел возможным привести полный монолог AM и прокомментировать происходящее.

Наша кассета расскажет и покажет (говорит AM, сидя за столом) результаты развития ВУМов. Этот сюжет сделан впервые в мире, такой кассеты нигде нет, поэтому мы сделали ее специально со средним уровнем качества, чтобы в какой-то мере защититься от беспредельного в нашей стране видеопиратства, такую кассету не продашь. А у зрителей мы просим снисхождения за нашу уловку, ведь главное - содержание.

Мы не стремились поразить вас экзотическими трюками, о которых рассказано в "Комсомолке" (показывает заметку). Мы показываем то, что может освоить обычная женщина за несколько месяцев тренировки.

Таиландки (вернее, тайки) имеют эти мышцы от Бога, гены матерей передаются дочерям и совершенствуются в дальнейшем обычаями, ритуальными танцами и т.п.

Впрочем, подробнее об этом вы можете почитать в этой книжке (показывает обложку "ИМ", а затем оглавление). В главе 4 популярно рассказано, как должны работать ВУМы, собственно, это - цель занятий по развитию. В главах 5 и 6 говорится о зависимости здоровья женщины от развития ВУМов. Это не вызывает сомнения у медицины. Причем это не только соматические, но и психические недуги.

По главе 6-1 (Импотенция, естественный эректор, половой эксцесс) я еще не научилась в полном объеме создавать естественный эректор, но кое-что я уже умею. Полностью согласна и разделяю взгляды Муранивского в этом вопросе. Считаю, что это должна уметь каждая женщина для своего же счастья.

По главе 6-2 (Естественная контрацепция, оргазм и зачатие) предохраняться предлагаемым способом я не пробовала, хотя сперму успешно выдавливаю. Это можно проверять тем женщинам, которые хотят забеременеть. Нужно несколько месяцев выдавливать сперму, а потом прекратить это делать. Если все получится, то для этой женщины этот метод контрацепции приемлем и в дальнейшем она может его применять. Если не получится, значит это ей не подходит. Я просто не пробовала, боюсь, а вдруг это не мой способ. В любом случае автор просит сообщить ему о результатах, он будет очень благодарен Вам за это.

По главе 6-3 "Дисгармония" у меня кое-что получается, но нужно еще совершенствоваться.

По главе 6-4 "Беременность, роды, гигиена" в части первой я не испытывала, а по гигиене у меня уже все хорошо получается.

По главе 6-5 "Фригидность, моногамность, семья" нужны дальнейшие тренировки, эта тема бесконечна. Чем лучше получается, тем хочется еще лучше уметь и иметь.

Во второй книжке автор (показывает обложку "РЗМ", затем оглавление) даются практические рекомендации о том, как развить эти мышцы в домашних условиях при одиночных занятиях и в паре с партнером. Большинство упражнений взято из различных опубликованных книг, руководств, в том числе древнекитайские и йоговские упражнения.

По главам 3, 4, 5 (упражнения) и 6 (с тренажерами) это я делаю и продемонстрирую свои результаты.

По главе 7-4 я уже говорила, почти все освоила, дело в совершенствовании. За два месяца, конечно, это не натренируешь.

Практика обучения показала, что только сочетание упражнений с применением разработанных и запатентованных В.Муранивским тренажеров позволило мне быстро развить свои мышцы (демонстрирует патенты). Как говорится в известной медицинской рекламе, "качество гарантируется патентами Российской Федерации".

Без тренажеров я просто не понимала, что мне нужно делать, не ощущала своих мышц и не знала, какие мышечные действия предстоит выполнить. Тренажеры позволили мне все это почувствовать, они действительно начали тренировать силу мышц и обучали меня управлять ими.

Я пользовалась тренажером пневматическим ТП, грузовым ТГр и гидравлическим ТГ (показывает все тренажеры).

Кроме того, пользование тренажерами очень приятно, они понравятся каждой женщине. Самое главное - подогнать камеры по своим индивидуальным размерам и форме. О подгонке подробно говорится в инструкциях. Каждая женщина, регулируя длину камеры, может получить то, что ей требуется.

Я - обычная российская работающая замужняя женщина. В детстве и юности занималась лыжами, бегом и плаванием. Сейчас в основном купаюсь в проруби и бегаю. Один год занималась йoгой. В прошлом году впервые прочитала о женских мышцах и начала выполнять "кегели", сжимать интроитус и анус. Примерно через месяц это уже неплохо получалось. Часто делала это в транспорте, перед телевизором.

Потом мне посчастливилось купить книжки Муранивского и я воодушевилась, загорелась желанием развить ВУМы. Это очень хорошие книжки, они помогли не только мне по многим вопросам, но и моему мужу.

Потом я приобрела тренажеры и дело пошло лучше.

Наконец, я набралась мужества и решила откликнуться на рекламу о популяризации, быстром развитии ВУМов.

Процесс обучения с Муранивским пошел гораздо успешнее. Через два месяца я уже кое-что умею, решила некоторые свои женские проблемы, стала более уверенной и счастливой.

Советую зрительницам последовать моему примеру. Как вы увидите в дальнейшем, ваша стыдливость не пострадает. Во время занятий можно не снимать спортивный костюм.

Несколько слов о работах Муранивского: вы прочитаете книжки и почувствуете его любовь и заботу о нас, женщинах. Подобного никто из моих знакомых не знал (камера показывает книжки, патенты, тренажеры). Но все это дело держится только на его энтузиазме.

Никто из соотечественников не помог по его обращениям. Здоровье и благополучие женщин не интересует даже феминисток, все заняты личным обогащением.

Сейчас у нас разрушена система книготорговли, и определяют, что нам читать, а что - нет, товароведы или, в лучшем случае, директора книжных магазинов. От их вкусов зависит содержание книжных прилавков. Бабуля-товаровед уже не интересуется интимными мышцами. На всю Москву только 3 человека оказали автор помощь в реализации с момента выхода книг, еще два человека подключились позднее.

Прежде, чем переходить к упражнениям, я познакомлю вас с нехитрым устройством, которое показывает вагинальные изменения, что творится у нас внизу при различных ситуациях и нагрузках. Перед вами часть тренажера пневматического ТП - рабочая камеpa, которую я подогнала по своей форме и размерам, насос и манометр (показывает все это, продолжая сидеть за столом).

Введя камеру в вагину, я надуваю ее насосом, и манометр показывает создаваемое давление (камеру она пока никуда не вводит, показывает как она расширяется при надувании, как реагирует на это манометр).

Когда ВУМы начнут сжиматься, начнет сжиматься камера, ее объем сокращается и начинает увеличиваться давление (это она демонстрирует, сжимая камеру между ладонями, ясно видно движение стрелки манометра). Чем сильнее я сжимаю, тем большее давление показывает манометр (это тоже видно).

Если ВУМы начнут раздвигать вагинальные стенки, то объем камеры будет увеличиваться и давление по манометру начнет падать (раздвигает ладони, стрелка возвращается в исходное положение).

С помощью этого устройства вы увидите, что происходит при выполнении различных упражнений (это же вы можете увидеть у себя, подключив на занятиях свой ТП к манометру).

Чтобы вы могли судить о количественной стороне показаний манометра, представляли, как говорят "вживую", эти давления, я продемонстрирую выдох, как будто надуваю мячик (дует несколько раз в трубку, подключенную к манометру, он показывает максимум 110-120 мм рт.ст.). Вы сегодня же можете попробовать, насколько сильны у вашего мужа легкие и на себе проверить свои ощущения, начиная от приятных и до... ну скажем, насколько силен мужчина.

Попробовать быть надутой может оказаться для Вас приятной процедурой, а муж разовьет свои легкие. Только не бросайтесь сразу это делать, подумайте о гигиене и не пытайтесь заменить тренажеры надуванием, из этого ничего не получится, я пробовала (все это с лукавством, юмором). Вы получили новую любовную игру. Однако экспериментаторам В.Л. дуть в анус не рекомендует - последствия могут будить Вас и окружающих всю ночь.

Камеру с выпушенным воздухом ввожу в нужное место. Желательно, чтобы она не слишком перегибалась, нужно немного помочь пальцами (зритель видит как она "возится").

У каждой женщины свое оптимальное комфортное давление для выполнения каких-либо упражнений, у меня оно около 50 мм. При тренировках на сжатие, расслабление и раздвигание ВУМов, т.е. когда я не делаю интенсивные телодвижения, оптимальное давление может быть немного выше - 60-70 мм. А если надуть до 90 мм, то возникают предболевые, а иногда и болевые ощущения: если плохо размялась (возбудилась), недомогание, усталость, неполадки с прямой кишкой. Но это только на растяжение, раздувание меня изнури, при расслабленных мышцах.

Как вы увидите, когда я сжимаю ВУМы, то никакой боли не возникает, только приятные ощущения, даже при очень большом давлении (запомните, пожалуйста, этот факт, к нему мы вернемся ниже).

Kcтати, большинство известных упражнений, которые собраны Муранивским в книжке и имеющиеся в других источниках, оказались для меня неэффективными, не заставляя работать ВУМы, хотя женщины выполняли их с незапамятных времен якобы именно для развития ВУМов. Не всегда рекомендации ученых оказываются эффективными для каждого конкретного человека.

Наконец-то, все вставлено, надуто и отрегулировано. (видим стоящую AM, трубочку из нее к манометру, он показывает 60 мм).

В положении лежа у меня все расслаблено (она ложится на спину, расслабляется, показания 50 мм).

А когда сажусь, внутренние органы опускаются и давят на вагину, сокращая ее объем и повышая давление в камере (садится, давление возрастает до 60 мм). При этом давление, как вы видите, увеличилось примерно на 20%, на столько же уменьшился объем.

Это нужно учитывать при коитусе, большинство из нас знают это по собственному опыту (AM говорит о резерве совместимости, доказанному с помощью манометра: лежа можно принять более крупного, а если встретился поменьше, то здесь лучше усесться "наездницей" или что-либо подобное. Это же применяют для усиления впечатлений).

В положении стоя давление почти не изменилось (встала, давление 60 мм). Чем лучше развиты брюшные мышцы, тем меньше разница давлений в положении лежа и стоя, тем реже женщине придется обращаться к гинекологу.

Посмотрите, что происходит при криках (несколько раз кричит "Ой!", стрелка подпрыгивает до 140 мм).

Чем больше женщина кричит, тем сильнее развиваются ее мышцы (отдышавшись кричит "Ай!", стрелка прыгает до 100 мм).

Становится понятным, почему многие кричат при оргазме, - лучше сжимаются мышцы, лучше ощущения партнеров (вопит "О-о-о!", стрелка возносится до 160 мм). Может быть, крикливые женщины обладают хорошими ВУМами? (Вскрикивает "Ах!" и всплескивает руками, давление подскакивает только до 100 мм).

Восточные женщины кричат больше и чаше европейских. Они знают о криках больше нас. Всех скандалисток приглашаем на проверку!

А вот что делается при кашле (неоднократно кашляет, стрелка подпрыгивает до 160 мм), при смехе (заливисто смеется, давление повышается юлько до 100 мм), при чихании (подскакивает до 170 мм).

В Древней Греции предохранялись сразу после коитуса таким образом (приседает на корточки и чихает, стрелка доходит до 180 мм). ВУМы, действительно, так сжимаются, что я вынуждена придерживать камеру, чтобы она не вылетела (одна из учениц попробовала такую контрацепцию, так из нее сперма вылетала струйками, почти как при эякуляции).

:) Если при оргазме вы закрывались подушкой, чтобы не слышала свекровь или дети, то теперь вместо крика можно кашлять, чихать - этo равноценно.

При ходьбе вы видите, что происходит (а ничего не происходит, стрелка стоит почти на месте ).

А при беге наши женские дела испытывают приличную нагрузку (стрелка подпрыгивает до 120-140 мм).

Когда вы начинаете прыгать, манометр становится сумасшедшим (действительно, стрелка доходит до 160-180 мм).

Именно прыжки рекомендуются Кораном для контрацепции (если сравнить с греческим способом, то создаваемые давления примерно одинаковы. Однако таких мощных выбросов у той же женщины не было, просто вытекало).

Причем, различные виды прыжков вызывают разную нагрузку (прыгает на носках, на одной ноге, с подъемом ноги и пр., cтрелка хорошо реагирует на это, но больше всего у АМ - на носках).

Жаль, что эти сокращения вагины нельзя применять в самый нужный момент.

Прыжки на корточках умелицы могут применить при коитусе на полу, если соизмерять высоту прыжков и генитальные размеры (прыгает на корточках на различную высоту, давление тоже прыгает до 100-120 мм).

Всякие движения выше пояса совершенно безрезультатны, вертеть головой и махать руками бесполезно (стрелка стоит на месте). При вращении газом, в основном, работают мышцы живота и таза. частично ВУМы (показания увеличиваются до 100 мм).

Но основные изменения создают брюшные мышцы, ВУМы нагружаются опосредованно.

Также работают эти мышцы при вращении обруча, хола-хупа. Девочкам это делать полезно, особенно при танцах (все это демонстрирует, давление повышается до 100 мм).

Танец живота у меня плохо получается (АМ никогда его не исполняла, не умеет, давление увеличивается до 80-120 мм). Но вы можете представить себе, что творится у представительниц Востока, которые делают это с большим мастерством. Ощущения у них с партнером, наверное, просто восхитительные, особенно, если это делается сидя на коленках (при этом стрелка доходит до 140 мм). Вбок тоже неплохо (100 мм), особенно, если овладеть этим получше. Причем это можно делать на коленках (120 мм) или лежа (а здесь сокращения очень малы - 70-85 мм).

Прогиб назад получше (100-120 мм), и это можно делать на коленках (до 100 мм).

Лежа у меня почему-то хуже, видимо, при упоре на спину и ноги начинают работать другие мышцы (прoгибается вверх, касаясь пола только лопатками и пятками, но стрелка поднимается только до 70-80 мм).

При отклонении назад ВУМы сжимаются до 100 мм, а при наклоне - расширяются (с 60 до 50 мм).

Упражнения для ног также дают некоторый эффект у меня (выпады на согнутую в коленке ногу, другая прямая - сзади). Давление до 100 мм.

Приседания на носках может вызвать не только приличное сжатие (до 100 мм), но и расширение (до 50 мм) в определенный момент (когда напрягается, чтобы встать).

Такое же упражнение, но на всей ступне (классический присед, как со штангой), без отрыва пяток от пола, для меня более эффективно (до 120-140 мм).

Сильное втягивание вагинального входа и ануса дает неплохой результат (само действие, понятно, не видно, но давление увеличивается до 110 мм).

Еще эффективнее сжатие (до 160 мм!).

Сейчас демонстрируется очень действенное упражнение "полоскание". Его визуальный эффект вы увидите позже, когда я буду изображать кита.

Переходим к йоговским упражнениям (тем, кто не знаком с йогой, эту часть можно пропустить, т.к. описания упражнений не приводятся, даются только названия).

"Глубокое дыхание" оказалось действенным для ВУМов (100 мм).

Аналогичное действие оказывает резкий выдох (120 мм).

Еще лучше - "очистительное дыхание" (140-150 мм).

При втягивании боковых мышц живота происходит не только сжатие (до 8O мм), но и значительное расширение (падает давление с 60 до 40 мм).

Если девушка научится это делать с детства, то дефлорация почти не вызовет боли.

Упражнение "кошка" также можно рекомендовать молодоженам. В первой фазе вы видите, какое расширение происходит (с 60 до 50 мм, а затем растет до 80 мм).

Поза "кузнечик" тоже неплохо действует (до 100-120 мм). А вот "кобра" и другие, опробованные мною асаны, для меня малоэффективны.

Покачаться таким образом тоже неплохо (поза "лук", давление до 120 мм).

Похуже оказался "плуг" (всего до 70 мм).

"Полумостик" в этом плане почти ничего не дает, так что женщинам можно не напрягаться в классической позиции.

Неплохо действует развитие пресса (подъем туловища из положения лежа на спине, давление до 80-120 мм).

Почти все девочки любят танцевать и при этом происходит неплохое развитие, особенно при танцах живота, рок-н-ролле (показывает различные "па", давление до 100-120 мм).

Вы видели, как работают ВУМы при тех или других упражнениях, а теперь посмотрите, как работают мои мышцы при различных любовных позициях. Конечно, это лучше бы делать с партнером, но мораль обязывает.

В классической позиции (описание поз приводится в соответствующей литературе), несмотря на мою активность ВУМы "спят", не работают.

Недаром это единственная поза ханжей и пуритан (лежа на спине AM страстно крутит во все стороны тазом, затем "подкидывает" воображаемого партнера, встает чуть ли не на мостик, затем охватывает его ногами и они поднимаются все выше и выше, наверное, до его головы. Все это сопровождается интенсивной работой сами понимаете чего. Но манометр стоит, как вкопанный. Нет-нет, трубка не пережата, все надуто и вставлено. Даже не верится, что при таких движениях ничего не сокращается!).

Африканцы, видимо, хорошо знают об этом и предпочитают позицию "партнер сзади".

При различных положениях вы видите, что происходит (AM имитирует это, стоя на коленках руки в пол, стоя согнувшись и упираясь руками об пол, стул, ВУМы заработали и создают давление от 80 до 120-мм, видимо, в зависимости от реальности представляемой картинки).

А вот "лицом к лицу" сидя (до 120 мм), стоя, дела идут еще лучше (от 80 до 160 мм). Вы ясно видите, что для меня это самая лучшая позиция (AM усадила мнимого партнера на стул и, стоя на полу, выполняет роль лихой наездницы в этом положении. Давление почти стабильно доходит до 160 мм).

Мудрые индусы оставили нам в наследство множество разнообразных поз. Они это делали не из любви к акробатике, а для того, чтобы ВУМы доставляли блаженство любящей паре (читатели от всех этих поз и цифр, если прочитали, уже плохо чувствуют себя - извините но ваше терпение окупиться в дальнейшем и вы будете много раз возвращаться к этому материалу по мере дальнейшего чтения и применения на себе).

Теперь переходим к заключительной части - демонстрации вагинальных умений.

При выполнении упражнений на показание манометра влияют не только ВУМы, но и близлежащие мышцы.

Чтобы исключить это влияние, перехожу к демонстрации номеров, в которых результат достигается чисто ВУМами.

Я обучилась этому за два месяца не в погоне за сенсацией, не для того, чтобы поражать воображение зрителей, а для себя и своего любимого, и демонстрирую свои умения для того, чтобы убедить женщин в реальности достижения результатов, воодушевить сомневающихся, показать, что это доступно любой женщине.

Развив ВУМы, вы не только улучшите свое здоровье, почувствуете уверенность в себе, но и осчастливите своего избранника. Вы будете для него самой привлекательной женщиной на свете.

Только ленивая и глупая женщина может пренебречь таким развитием, упустить свой счастливый шанс. Недалек тот день, когда отсутствие ВУМов будет расцениваться мужчинами как признак женской импотенции.

А разве кто-нибудь встречал мужчину, которого распирала бы гордость за свою импотенцию? Никакие бриллианты, фигура, манеры и все то, чем гордится женщина,не заменят ей ВУМы.

Начнем с самого физически трудного номера, пока не устали мышцы: подъем максимального веса.

Вот банка с подкрашенной водой, весы и шарик на веревке, за который я буду держать груз.

Весы покажут, какой груз я смогу удержать (во время этого монолога AM готовит этот номер. Ее одежда та же. Она наливает подкрашенную воду в банку. Подкрашенная, чтобы был виден уровень воды. Затем взвешивает банку с водой, начальный вес -1,5 кг. Все это стоит на столе).

Шарик во мне, а это страховка, чтобы шарик не упал на пол. Итак! (Каучуковый шарик вложен в презерватив, к шарику привязан шнур с крючком). AM вводит шарик в себя, веревка с крючком и страховкой остаются снаружи. (Страховка крепится к плавкам - если шарик случайно выскользнет, то не упадет на пол, не испачкается, его можно будет опять ввести, не меняя презерватива).

Затем, чуть присев, AM цепляет крючком банку. На весах 1,5 кг. Ноги выпрямляются и банка отрывается от пола на 2-3 см. В банку вставляется шланг, по которому течет вода из грелки, заполняя банку и увеличивая ее вес, нагрузку.

Нагрузка уже 2 кг, видно напряжение AM, но она держится. При весе 2,5 кг шарик выскакивает и повисает на страховке.

AM убирает шланг и за весы поднимает заполненную водой банку, демонстрируя "взятый" вес 2,5 кг. Теперь пусть мужчины попробуют удержать такой вес (для сведения: в книге рекордов Гинесса зафиксирован груз 3,5 кг, поднятый фаллосом на высоту 15 см).

Я опять перехожу к силовому номеру - буду удерживать этот груз при ходьбе (взвешивает груз, на весах - 1 кг, шарик, диаметром 26 мм. Вставляет шарик, крепит страховку и начинает ходить. Ее походку не назовешь красивой и легкой. Но она же держит такой груз! (многие и шага не сделают с таким грузом на первых порах.)

Видимо, от предыдущих спортивных занятий у меня кое-какие мышцы были, но они мною не ощущались, я не знала о них, они у меня не работали, не умели ничего делать в тех или других ситуациях.

Когда я целенаправленно начала тренировки, они "ожили", получив соответствующий импульс (во время этого рассказа AM ходит, круг по часовой стрелке, круг - против, даже назад немного, груз болтается между ногами. Потом ей надоедает и она расслабляется - шарик выскакивает и повисает на страховке, груз с шумом плюхается на пол).

Теперь, удержание груза разными зонами вагины. Сейчас я введу 100 граммовый груз с трубкой-шкалой сначала до сводов и буду удерживать груз мышцами этой зоны (по шкале можно судить о глубине введения. Вводит груз и трубкой досылает его до сводов. Начинает ходить почти свободной походкой, напряжения не видно). Как видите, мышцы удерживают груз даже при ходьбе, груз не опускается и не выскальзывает.

Теперь я немного опущу груз и вы видите, что нижележащие мышцы тоже успешно работают (останавливается, тянет вниз, видны появившиеся новые деления шкалы. Опять начинает ходить. Останавливается). Теперь еще ниже (вытаскивает еще на несколько делений. Ходит). Опять все в порядке.

Это я продемонстрировала работу тренажера грузового ТГр (останавливается, вытаскивает за груз и бросает его на стол, слышен удар от падения груза).

Примечание: О том как самостоятельно изготовить Тгр и работать с ним читайте на сайте. Очень важно научиться удерживать Тгр разными зонами, а не только входом, что легче всего. Если не получается, нужно продолжать осваивать ТП, мышцы еще достаточно развиты.

Я научилась "курить" в надежде, что меня пригласят для рекламирования табачной продукции:).

Эту трубку с наконечником использую в качестве мундштука - не эстетично каждый раз вставлять туда сигарету, я пока не умею это делать элегантно (в это время показывает резиновую трубку: на одном конце утолщение для удержания вагинальным сфинктером, на другом - мундштук. Вставляет утолщенный конец, достает из пачки сигарету, прикуривает и раскуривает (ртом!), вставляет сигарету в мундштук, напрягается, виден разгорающийся кончик сигареты. Вынимает сигарету, пауза, из трубки мундштука повалил дым. Так повторяется несколько раз. Иногда дым "валит", иногда выходит небольшой струйкой).

Ну как, немного получается? Если есть хоть один мужчина, который сумеет это сделать, пусть и другим отверстием, мы встретим его с распростертыми объятиями (весь монолог ведется с хитрецой, с юмором, продолжая "курить", даже пепел стряхивает в пепельницу).

А теперь я вступаю в конкурентную борьбу с тайками, заодно освобожусь продувкой от дыма.

В "Комсомолке" писали, что они гасят свечи. В пику им, русские не лыком шиты, я сейчас это тоже попробую с помощью этого же мундштука (на столе в подсвечнике 4 свечки, AM их зажигает, напрягается, направляет на них мундштук и разом гасит за один "выдох").

:) Из неофициальных источников стало известно, что разрабатываются олимпийские программы выступлений в соревнованиях по силе и умениям интимных мышц. Призываем россиян на спортивные площадки по овладению этим видом спорта! Благо такие площадки стоят на четырех ножках в каждой квартире. Не позволим Таиланду выйти на первое место! Раз мы узнали, что это существует, можно побить любые рекорды! (Во время этого "обращения" AM неоднократно зажигает и гасит свечи, спички бросает в пепельницу. Иногда ей удается загасить только со второй попытки ).

После продувки дыма нужно убрать оттуда никотин. Наливаю в трубку раствор ромашки и один конец вставляю, куда нужно. Буду делать "полоскание" (показывает прозрачную трубку диаметром 13х17 мм (внутренний х наружный) и длиной 2 м. Удерживая оба конца в руке, вставляет в один конец лейку и заливает раствор. Поднимает один конец трубки, чтобы раствор поднялся почти к краю на другом конце (удаляется воздух), и вставляет последний по назначению. Втягивает в себя раствор несколько раз, иногда полностью, а иногда - не до конца. Уровень раствора ходит вверх-вниз.

Тайки умеют стрелять по зрителям бананами и попадать шариками в бокалы. Я, конечно, еще этому не научилась, но при освоении стрельбы у меня возникали очень приятные ощущения, а главное - возникали весьма обильные любрикационные выделения. Вместе со "снарядом" вылетают капли и даже, иногда, струйки жидкости. Видимо, это очень полезное упражнение для женщин, оно заставляет работать мою выделительную систему. До этого у меня никогда такого обилия не было (во время этого пояснения AM ложится на спину головой к видеокамере, ногами к стене. Рядом с ней подставка с пятью снарядами - цилиндры с закругленными краями диаметром 35 мм и длиной 100 мм из пористой круглой резины, на них одеты цветные презервативы. От стены до таза AM расстояние 1,7 м. Поочередно беря снаряды, она вставляет их куда нужно и именно стреляет. Снаряды летят, не кувыркаясь в воздухе, прямолинейно, целенаправленно. Впору ставить мишень и набирать очки по меткости. Они ударяются в стену на высоте 0,8 - 1,0 м и отлетают от нее. Представляете, как это необычно!

Сейчас я продемонстрирую выполнение упражнения "полоскание" в ванне. Правда, быть "китом" и выбрасывать воду до потолка я еще не умею, но для "двухмесячного китенка" (имеются в виду 2 месяца тренировок) результаты обнадеживают (на экране головой к оператору АМ в ванне с водой, приподнимается и после напряжения мышц вдруг взвивается струя, почти до потолка. Потом фонтанирует неоднократно - чуть ниже, чуть выше; мощнее, слабее. Во время этих мощных выбросов слышится голос:

Уважаемые невесты и состоявшиеся жены!

Желаем вам побыстрее развить ВУМы! Не ждите случая, когда вашему избраннику посчастливится встретить женщину с ВУМами - вы пропали! Вас не спасет ни внешность, ни вопли сладострастия, ни другие атрибуты женской привлекательности. Воспользуйтесь моментом, пока путаны не спохватились, пока Владимир Леонидович не проводит занятий на стадионах или по телевидению. Ведь сейчас даже самые высокооплачиваемые горе-профессионалки просто дурачат своих клиентов. Вместо профессионального таиландского умения с изумительными мышечными действиями они предлагают богатым некомпетентным клиентам, в лучшем случае, всего лишь теплую скользкую "ванну", сопровождаемую эпизодами из порнофильмов.

Примечание: В видеолекцию "Счастье и брак" вошли эти и другие съемки АМ и других моделей (без цензуры), которые не были включены в "благопристойный вариант".


Глава 4. Общее развитие

Таз человека представляет собой жесткую конструкцию, которая вместе с кожным покровом, мышцами и связками позволяет удерживать значительный вес внутренних органов, жидкостей и пр.

Внизу имеется анальное отверстие, перекрытое прямой кишкой и сфинктером ануса. Если связки, ректальные мышцы и сфинктер очень слабые, то под влиянием внутренней нагрузки произойдет довольно распространенное выпадение прямой кишки, если слаб только анус и связки, то выпадение частичное. Аналогично - при слабых связках. Выпадение прямой кишки также наблюдается у маленьких детей при поносах - не развились еще мышцы, мало кричит.

У женщины имеется и другое отверстие, о мышцах которого идет речь. При недоразвитии, после родов, травм, перегрузок, при старении часто все начинается с ослабления вагинального сфинктера (мышцы входа).

При этом вначале, как правило, появляется недержание мочи - плохо пережимается уретра. Неожиданно брызгает при кашле, смехе, чихании, испуге с криком и т.п. Каждая третья-четвертая страдает этим сейчас. Вернитесь к главе 3, посмотрите, какие большие вагинальные давления (по показаниям манометра ТП) возникают при этих действиях.

Не приняты меры - дело усугубляется: возникает выпадение влагалища, а затем и матки. Понятно, что чем слабее мышцы и связки, чем больше нагрузка (ожирение, переедание, описанные действия и т.п.), тем серьезнее последствия.

Все помнят свое детство: мальчишки играют в войну, футбол, а девчонки носятся с куклами, прыгают через всякие скакалки, играют в классики. Кто забыл - посмотрите на детей. У ВМ никак не получается, чтобы обойти тему формирования детской сексуальности, подготовки к сексуальной жизни.

Наша общепризнанная мораль, система воспитания, законы очень напоминают дядьку, который искал непорочную девственницу и, наконец, как ему кажется, нашел (реализация всех наших установок).

Но таковы предпосылки, объективные законы физиологического развития, никуда от этого не деться. Понятно, почему общество не препятствует играм в куклы. Это - воспитание, подготовка к материнству. Создана целая индустрия игрушек для этой цели.

А почему девочки сызмальства больше прыгают? Почему у них такие специфические игры с прыжками?

Ведь у мальчишек свои игры, прыгают они поменьше. Вернитесь к главе 3, посмотрите, что делается с манометром ТП при прыжках (те, кто уже занимается с ТП, могут это проверить).

Вот доказательство существования этапов физиологического развития на уровне инстинктов. Ведь не взрослые придумывают детские игры. Девочки прыгают, т.к. это - одно из эффективных упражнений для развития связок, поддерживающих детородные органы, и опосредованно - вагинальных мышц.

Дети, научившись ходить ногами и на горшок, уже более-менее развили анус. А девочкам нужны еще дополнительные тренировки, нагрузки для нормального материнства.

Несовпадение взрослых понятий о детской сексуальности и действительности хорошо характеризует шедевр народной наблюдательности:

В детском саду, сидя на горшках, знакомятся два сорванца:

-Тебе сколько лет?

-Не знаю, тли или четыле.

-А тебя к женщинам тянет?- Не-а.

-Тогда - тли.

Вот с какого возраста начинается это развитие. Как же мы это проморгали, почему не запретили развитие сексуальности не то что у несовершеннолетних, но еще и раньше, дошколят? Ведь сумели же свести на нет мастурбацию в этом раннем возрасте, победили этот инстинкт, селекционировали же фригидность и отстояли совокупление вместо акта. А тут они уже начали развитие непотребных мышц, без нашего ведома, нам и в голову это не приходило. Убрать с прилавков скакалки-веревки, мелки! Запретить рисовать классики на асфальте! Дворникам - проконтролировать и отвечать! Да увеличить выпуск пессариев и специальных больших тампонов против выпадений. Чуть не забыли: увеличить прием на хирургические факультеты, ведь зашивать все выпадающее кому-то нужно.

А не проще ли вообще; мужик - в пробирку, из пробирки - в женщину? Еще помнятся подобные указания, нет-нет да и сейчас прорвутся каким-нибудь указом. Но ведь это все поддерживается определенными, умственно оскопленными, кругами общества (см. главу 2).

По физиологическому циклу за укреплением связок должно следовать целенаправленное развитие вагинальных мышц оргазмическими сжатиями. Об этом уже говорилось в "ИМ", "РИМ".

Но мораль, законы (совсем не из области физиологии, биологии) и пр. отодвинули это развитие за порог совершеннолетия.

Если у кого-то все не атрофировалось, то годам к 30 кое-что начнет проявляться. Вот и книжка эта написана, чтобы помочь обездоленным, но любознательным.

Ясно, что одними связками не избежать выпадений, нужна еще определенная мускульная жесткость вагинальных стенок. В принципе, все должно было бы образоваться естественным путем достаточными по количеству и качеству оргазмическими мышечными сокращениями. Но количества нет (см. несколько строчек выше), качества нет - см. главы 2 "ИМ", "РИМ". Поэтому давайте на первых порах, абстрагируясь от каких-то оргазмов, развивать мышцы, хотя бы чтобы избежать выпадений.

Веками разрабатываемые и выполняемые упражнения, якобы для развития-укрепления женских мышц, на самом деле оказываются эффективными не для всех женщин: одним нужно одно, другим - другое. А целый ряд упражнений оказался вообще бесполезным для этой цели.

Это утверждение базируется на том, что появился приборный контроль за нагрузкой. Это никакой не субъективный осмотр, ощупывание или ощущения.

В принципе, манометр и другие приборы контроля давления в ваге применялись и ранее в разных целях, но только оригинальное решение конструкции внутренней рабочей камеры ТП позволило определить эти давления (нагрузку) в динамике, при выполнении упражнений.

Камера технологична, безопасна, удобна для женщины, состоит, в основном, из крупносерийных выпускаемых изделий (всегда можно приобрести). Она не мешает выполнять любые движения и не выскальзывает даже при большой нагрузке. Лишь при некоторых, очень значительных сокращениях вагины, когда она сжимается в несколько раз, приходится прибегать к поддержке ее снаружи - не дать выскользнуть и поддержать рукой в какой-то момент или одеть гигиенический пояс, тугие плавки и т.п.

Такие же случаи возникают, когда почти не работают связки, мышцы (выпадает не только камера, но и влагалище, матка) или, наоборот, когда женщина способна выполнить сверхсложные упражнения.

Устройство для контроля нагрузки состоит из рабочей (вагинальной) камеры ТП, нагнетателя с клапаном, манометра и соединительных трубок.

Приобретя ТП, женщина (девочка под руководством мамы, дефлорация при этом не происходит) самостоятельно, согласно инструкции, подгоняет рабочую (вагинальную) камеру по своей форме и размерам и учится обращаться с ТП. При этом она привыкает к новым ощущениям, вводит необходимые корректировки в форму и размеры, чтобы было удобно и ничего не выскакивало, не выдувалось.

Начинает понимать, какое давление комфортное, а какое дискомфортное. Лишь после привыкания к ощущениям внутри себя можно приступить к контролю нагрузки и своего состояния.

Своя индивидуальная апробированная камера подключается к измерительному устройству (насосу с манометром) и в положении лежа накачиваем до 50 мм рт.ст.

Цифра 50 мм взята не с потолка, а на основании накопленных фактических данных. Не так важно само значение давления, вся суть в изменении вагинального объема в результате нагрузки.

Конечно, если создать начальное давление 20 или 80 мм, то изменения объема при одной и той же нагрузке будут разными.

Поэтому нужно было унифицировать эту величину. Чтобы давление не распирало женщину, было комфортным, не мешало ей двигаться и кувыркаться, ничего не выскакивало. Но в то же время позволяло судить об изменениях, не было настолько мало, что было бы трудноулавливаемым по шкале прибора.

Конечно, эта величина в будущем, по мере накопления женщиной опыта, может корректироваться или для какой-то конкретной женщины может быть другой в необходимых ситуациях, например, при необычной форме, размерах и т.п. Но унификация нужна для средних значений и возникающих отклонений от них.

При создании давления лежать нужно спокойно, расслабившись. Можно немного шевелиться, по мере расправления камеры внутри.

Убедившись, что стрелка стоит на 50 мм, женщина встает. При этом, например, давление в положении стоя стало 60 мм. Это значит, что внутренние органы надавили на вагину и ее объем уменьшился на 20%. Т.е. связки и вагинальные мышцы позволили нагрузке сдавить вагу на 20%.

Много это или мало, что вообще представляет собой эта цифра? У разных женщин она различна: у худых и полных, у рожавших и нет, у сытых и голодных, у спортсменок и не занимавшихся спортом.

Но в нашей практике она ни разу не превысила 70%. Не было больных женщин , особенно с выпадением. Вероятно, у них эта цифра больше. Но здесь не ставится задача какой бы то ни было диагностики заболеваний по каким-то средним значениям. Все это делается для каждой конкретной женщины.

Например, Вы сейчас здоровы и имеете эту цифру 30%. После родов оказалось 180%, мышцы и связки ослабли. Вы начали тренировки и цифра постепенно понижалась. И Вы знаете, что было, к чему нужно стремиться и своей настойчивостью доводите ее до 35%. Затем, через какое-то время Вы поправились, набрали вес и при проверке оказалось 70%. Зачем Вам эти лишние постоянные сжатия очень уязвимого места? Мало ли к чему это может привести матку и пр., ведь она привыкла к меньшей нагрузке. Значит, опять нужны тренировки. Причем Ваши прежние упражнения могут оказаться не такими эффективными, как раньше (по показаниям манометра) и придется осваивать и выбирать новые, опять же по манометру. И т.д., и т.п. Женщина получает новый объективный приборный контроль за состоянием своего организма. Раньше она этого не имела.

Вы видите, как это упрощает жизнь; сокращается количество обращений к гинекологу, посадок в "женское" кресло, осмотров и анализов. Вы будете улавливать свои малейшие изменения не только по самочувствию, но и по прибору. А вот с этими изменениями уже можно затратить деньги и целенаправленно обратиться к специалисту, рассказать ему симптомы, происшедшие изменения.

Мама с детства будет делать дочке замеры лежа-стоя, будет контролировать развитие поддерживающего аппарата и принимать меры к увеличению тренинга при необходимости, урвав время от музыкальных занятий. Ведь без здоровья не нужны никакие развитые таланты, они не смогут реализоваться в полной мере. И не нужно бояться что-нибудь рассказать, объяснить. Дети знают больше, чем нам кажется.

Болезни, менструальный цикл, начало половой жизни, беременность, послеродовой период, наступление климакса - все это будет под вашим контролем, вы будете видеть происходящие изменения, а сама процедура будет обычным привычным делом.

В дальнейшем, вероятно, появятся средние контрольные значения для девочек, будут другие какие-то средние нормы, возможны предельные показатели для полезного развития. Все дело упирается в энтузиасток, чем их будет больше, тем более достоверными будут результаты.

Если рассчитывать на финансирование от государства, организаций, меценатов, то их дождутся только будущие поколения - никого, кроме самих женщин, их здоровье не интересует в нашем обществе в наше время.

Теперь перейдем к общему развитию.

Любые тренировки нужно начинать с разминки. В нашем случае - с сексуального возбуждения, чтобы обеспечить прилив крови. (Примечание: более подробно о роли сексуального возбуждения в развитии вагинальных мышц рассказано в видеолекции).

Из главы 3 виден эффект тех или других упражнений и действий по показаниям манометра для конкретной женщины. Выбирайте любое или несколько и начинайте. Разберем некоторые из них.

Очень сильно влияют на вагинальные сокращения всевозможные сильные, в полную грудь, издаваемые звуки. Чихание, кашель, похуже смех - тоже неплохо. В общем, все, что связано с легкими и гортанью. Поэтому младенцу полезно покричать, не следует бежать к нему и успокаивать, он быстрее освоит горшок.

Ходьба отличается от бега тем, что вес тела плавно переносится с ноги на ногу, а при беге тело в какой-то момент оказывается в прыжке, полностью отрывается от земли и во время приземления происходит удар, демпфируемый мышцами ноги в большей или меньшей мере.

Именно в момент удара внутренние органы из-за инерции толкают, сжимают, нагружают поддерживающий аппарат в сокращают "надутую" вагину. При беге трусцой удар мягче, т.к. нет отрыва, прыжка.

Если у женщины возникают предпосылки к выпадениям (вагинальные сокращения увеличиваются от нагрузки), организм начинает приспосабливаться, оберегать себя от неприятностей. На подсознательном уровне меняется поведение и даже характер, исключаются резкие движения, прыжки, тот же смех. Помимо этого, меняется походка (замедленная, плавная), вплоть до переваливающейся, вплоть до "утиной походки".

Неплохой эффект дают упражнения для таза, всевозможные приседания, некоторые йоговские упражнения, а удачно выбранная коитальная поза, вообще может оказаться самым лучшим тренингом против выпадений.

Как показывает практика ВУМбилдинга, наглядный контроль значительно повышает эффективность занятий.

Женщина не только чувствует мышечные усилия, но и наглядно видит, что происходит у нее внутри. Возникает рефлекторная связь между увиденным и создаваемыми мускульными действиями, возникающим результатом.

Наподобие обостряющихся сексуальных переживаний (ускоряющих приход к финишу) при наблюдении зеркального отображения любовных телодвижений или "прокрутки" картинки порно, фантазий (правомерно ли прерывать рефлекторную связь моралью, цензурой? А зеркало - это порно? А фантазия? А в чем разница? Это попутно, для любознательных).

Немаловажным, особенно на начальном этапе, для стимулирования занятий и интереса к ним, является любопытство к происходящему. Автор постоянно убеждается в этом на своих ученицах. Когда женщина впервые вводит себе камеру и начает прыгать, кричать, чихать и т.д., наблюдая за поведением стрелки манометра, это оказывается очень интересным и занимательным. Сделала так, эдак, повторила, поднатужилась и т.п. - реакция от открытий в самой себе не менее восторженная, чем у Колумба при открытии Америки.

Когда говорится о возникающих вагинальных нагрузках, то эти значения для большинства абстрактны. Для лучшего реального восприятия, понимания и привыкания к этим величинам напомним, что артериальное давление крови в норме около 120 мм; когда надуваете волейбольный мяч ртом - 100-140 мм; сжатие губ может создать давление до 180 мм; анус в спокойном состоянии сжат давлением 100-140 мм, а при втягивании, сжатии - до 180 мм. Как вы видите, в организме все "пляшет" около величины артериального давления, на это рассчитаны наши сосуды, ткани. В противном случае, при перегрузках, мы рвем то или другое.

Все мышцы отдыхают, расслабляются, лишь анусу мы не даем передышки - боимся погрязнуть в нечистотах, разучились хорошо опорожняться, постоянно что-то жуем, сохранили инстинкт первобытных наедаться "до отвала". Только первобытный это делал от случая к случаю, когда удавалось кого-нибудь "замочить", а мы - постоянно, не даем покоя не только анусу, но и пищеварительному тракту, почкам и пр.

Если анус человечество превратило в постоянно сильносжатый орган, то вагину - наоборот, расслабило так, что она не сжимается у многих даже при оргазме.

Видимо, сила вагинальных мышц у нормальных женщин должна быть тоже в этих пределах, но - увы! Человечество идет другой дорогой, а изложенное предлагает возвратиться на дорогу Природы.

Теперь оценим достоинства и недостатки изложенного контроля.

Он незаменим для контроля общего состояния поддерживающего и мышечного аппарата при различных нагрузках, им можно контролировать это состояние в течение времени (с детства до старости), позволяет выбрать наиболее эффективные упражнения для нагрузки конкретному человеку и контролировать происходящие изменения в процессе тренировок, укрепления и развития.

Его недостатком является то, что им определяются вагинальные изменения, возникающие от совместного действия ВУМов, близлежащих мышц и внутренних органов.

Например, при прыжках действуют все три фактора, но при статических упражнениях давление внутренних органов существует, но не влияет на изменения, т.к. действуют стабильно.

Лежачие упражнения фиксируют изменения от первых двух факторов. Но вычленить результат только от ВУМов невозможно, т.к. влияние близлежащих мышц остается , они в любом случае будут действовать вместе с ВУМами. Однако этот недостаток в основном академический, реальному человеку не мешает.

Всегда шли таким путем - развивали, нагружали видимые мышцы, например, брюшные или ягодичные, которые якобы опосредствованно должны нагрузить и развить вагинальные.

Были веками отшлифованные упражнения для этой цели. Точность выполнения этого упражнения якобы гарантировала развитие внутренних мышц.

Теперь видно, что это не всегда так и не для всех. Можно с интересом наблюдать за показаниями манометра при выполнении упражнений, но манометр ничего не показывает, когда женщина пытается волевым усилием сжать мышцы. Они не подчиняются приказам или почти не развиты, "спят".

Самым простым способом "разбудить" их является общедоступный акт: они в этом случае готовы к сексуальным сжатиям, имеют требуемый прилив крови, на них действуют сигналы (возбуждение).

Главное - пытаться сознательно сжимать их при фрикциях, даже при оргазмах. Добавить к рефлекторным сигналам волевые.

Некоторые женщины именно таким образом впервые ощущают подконтрольность этих мышц. Но у некоторых это никак не получается - они слишком захвачены самим процессом. Как только начинают "командовать", исчезает возбуждение. У некоторых "просыпание" возникает при работе с вибратором: по мере нарастания возбуждения, мышцы начинают повиноваться. Известны случаи, когда толчок к "побудке" происходил при актах с дополнительным использованием различных приспособлений (вибраторы, насадки, кольца и пр.): партнер производил ступенчатое возбуждение почти до оргазма, затем прекращал, возобновлял и т.д. Дразнил, не допуская к финишу. Изнемогающая партнерша вдруг, в какой-то момент начинала улавливать сжатия.

Многие женщины довольно быстро "будят" свои мышцы при тренировках с ТП. Они судят об этом не только по своим ощущениям, но и по показаниям неподкупного манометра, что подсознательно закрепляет эффект.

Правда, при этом приходится физически работать, порой до пота. В таких случаях полезен помощник, сжимающий внешнюю камеру. Внимание при этом концентрируется именно на сигналы, мышцы, взаимодействия.

Предлагается и такой путь: нужно разработать и научить женщину упражнениям с видимым, измеряемым эффектом для нагружения мышц, при этом, конечно, будет развиваться вся совокупность мышц.

Примерами таких упражнений являются "кегели", сжатия и втягивания ануса и входа, но эти упражнения не дают ярко выраженного визуального эффекта. Конечно, введенный палец, зеркало и пр. сможет это оценить, но это не совсем то, что нужно.

А вот "полоскание" (см. "РЗМ", глава "Индивидуальные упражнения", наглядно см. в видеолекции) этот эффект уже дает: сегодня струйка при выбросе только вытекает, через месяц она уже 10 см, а через три - бьет в потолок. Даже можно похвастаться, что "у меня струя около метра". Подробнее об этом будет дальше.

А сейчас разберем создание нагрузки ВУМами при помощи груза.

В этом случае исключается увеличение нагрузки от внутренних органов, эффект создается ВУМами и, лишь в малой степени, сопряженными мышцами.

Кроме того, здесь участвует рефлекторная связь с подсознанием, что значительно повышает эффективность обучения. Например, в гостях вы рассматриваете чашку из древнекитайского фарфора. И вдруг чашка выскальзывает из рук. Без каких-либо сознательных действий, приказов ваши руки мгновенно подхватывают падающую чашку, причем с осторожностью, чтобы не раздавить. В подсознании заложен инстинкт жадности, он управляет действиями рук. Эту "ловлю", подхватывание можно и усовершенствовать соответствующими тренировками.

Также и вагина, если что-то в ней окажется, а потом начнет выскальзывать, она этого не любит: ее мышцы рефлекторно мгновенно сожмутся и остановят выскальзывание. "Не отдам!" Этот принцип осуществлен в тренажере грузовом ТГр.

Начнем с самого простого, шарик вводите в вагину, подцепляете крючком пласиковую бутылку с водой и пробуете удержать. Если не получается, отлейте часть воды из бутылки.

Вначале нужно добиться того, чтобы удерживать этот груз стоя, затем робко ходить и до почти нормальной походки. Когда это освоено, нужно шарик протолкнуть подальше, научиться ходить, и так до сводов. Когда вы сводами научились держать определенный груз, доливаете воды и повторяете весь цикл сначала.

Наш опыт показывает, что мало-мальски развитые вагинальные мышцы должны выдерживать следующую нагрузку при ходьбе, чтобы не возникли предпосылки к выпадениям, а сфинктерные мышцы входа предотвратят недержание.

Диаметр шарика (см) | 2,0 | 2,5 | 3,0 | 3,5 | 3,8
Нагрузка на вагинальные мышцы при ходьбе (гр) | 160 | 250 | 360 | 490 | 580
Нагрузка на мышцы входа при ходьбе (гр) | 250 | 390 | 560 | 770 | 910

Примечание: Те, кто изготовил ТГр, могут точно измерить диаметр шарика и проверить по таблице состояние своих мышц. Конечно, данные в таблице могут немного отличаться для конкретной женщины. !!! Если получается удерживать шарик только мышцами входа, значит вагинальные мышцы еще не поддаются контролю и нужно продолжать освоение упражнений с ТП. Главным условием работы с ТГр является обилие смазки, чтобы шарик не удерживался силой трения.

При этом возникает и субъективный показатель: женщина начинает ощущать свои мышцы, она чувствует их сжатие и расслабление.

Многие читательницы сейчас думают, что они никогда не "таскали" таких тяжестей, но трусики у них всегда сухие и к гинекологу по поводу выпадений они обращаться не собираются. Все правильно - ваши мышцы работают в неконтролируемом режиме и обеспечивают нормальную жизнь.

Просто они никогда не пробовали "держать груз" и не умеют этого делать. Но если их научить этим действиям, то они эту нагрузку выдержат без всякого развития. Т.е. тренироваться, на первых порах, вы будете для обучения мышц с помощью ТГр, а развивать их дальше - по мере проявления интереса к дальнейшему изложению.

Как только мышцы научаться сопротивляться малому весу, они смогут почти сразу (через короткое время) удержать и рекомендуемый. Это подтверждает опыт учащихся, это показатели нормальной более-менее здоровой женщины. Просто вы раньше никогда не слышали об этом, а теперь это предлагается. Нужно вам это или нет, решает не ВМ, а лично вы.

Хотелось бы обратить ваше внимание на то, что уменьшается общая физическая нагрузка на человека, следовательно, в своей массе он слабеет.

Если раньше ваша мать или бабушка стирала белье в поте лица на стиральной доске, то теперь и досок этих не продают - сплошь стиральные машины. Если наши матери (бабушки) в детстве прыгали через всякие веревки-скакалки одним образом (в полную тогдашнюю силу), то посмотрите, как прыгают девочки сейчас. Они слабее прошлых поколений и инстинктивно уменьшают нагрузку в своих играх.

ВМ не приводит ужасающие данные по росту болезней, выкидышам, рождениям больных детей, родовым осложнениям и пр. Читательницы наслышаны об этом. Основными причинами этого являются понижающиеся физические нагрузки, стрессы и экология.

Гораздо быстрее, как говорилось, "разбудить" мышцы, дать толчок к их развитию и собственно развить помогает тренажер ТП. Причем, иногда, только он способен помочь женщине - другие способы в первые месяцы тренировок могут не дать никаких результатов.

Также хотелось бы обратить внимание приступивших к тренировкам, что имеются определенные специфические особенности занятий. В моменты наивысших напряжений смогут возникнуть конфузы: сфинктер уретры или прямой кишки может не выдержать и откроется. Поэтому желательно освободить мочевой пузырь и прямую кишку от содержимого перед тренировкой.

Иногда при первых занятиях может появиться запах (об этом будет в главе 5-4 "Восстановление любрикации": идет очистка протоков, стабилизация выделительной системы), но это вскоре пройдет.


Глава 5. Функциональное развитие

Считалось и считается во многих странах, что вагине не нужны
какие-то умения, функциональные навыки. Над этим трудились (в
основном, мужчины) многочисленные основатели стереотипов по
ведения, моды, морали и т.п. многие века.

Вершиной этой селекционной работы стала фригидная жена, умеющая рожать и не претендующая на какие-то оргазмы.

При этом эти основатели все эти века считали, что гетеры, наложницы, любовницы и просто проститутки должны обладать несколько другими качествами. Это их и погубило, не дало довести до конца эту гнусность с двойной моралью: появились всякие демократии, эмансипации, равноправия.

Умные и не до конца закомплексованные женщины пожелали восстановить то, что было изначально заложено Природой.

Пусть их пока немного в несчастной России, но для них пишутся эти строки, им желают здоровья и благополучия, им всеми силами пытаются помочь. Через них (имеется надежда!) эти знания могут дойти до основной массы, которая подобных книжек не читает.

Считалось и считается, что вагина предназначена для:

а) соития (это превалирует у нас - один оргазм в месяц приходится на 56% россиянок, а 96% западных женщин сейчас имеют его при каждом акте). При этом подразумевается, что ей уметь в этом деле ничего не нужно. Лишь более-менее грамотные в этом вопросе россияне считают, что она должна уметь "подпустить" немного смазки. Все остальное в этом процессе должен уметь фаллос. Заблуждение - достойное пера сатириков и авторов анекдотов.

6) зачатия - здесь также ничего не нужно, все предусмотрела
Природа. Но почему некоторые женщины лежат в ожидании этого
Чуда с поднятыми ногами, боясь пролить хоть капельку спермы?

в) мочеиспускания, беременности и родов - в этом деле также все возложено на Природу.

По всем этим пунктам вагине предназначена пассивная роль, но жизнь и опыт доказывают обратное и автор пытается нижеизложенным доказать это, изменить отношение и стереотипы.

Вагинальные умения существовали, видимо, всегда, но не всегда на это был спрос, не каждая женщина пробовала заниматься этим, не каждой это приходило в голову.

Так еще во времена маркиза де Сада в заведениях определенного рода пользовался успехом (и сейчас тоже) фокус с подъемом вагиной разных предметов.

В различных интерпретациях этот номер существует и сегодня, но самыми умелыми на Земле оказались тайки, их репертуар и артистичность покоряет всех.

Ценность эти умения представляли не только в шоу-бизнесе. Благодаря развитым мышцам тайки имеют популярность в сексуальном плане, их берут в жены очень обеспеченные мужчины со всего света и элитарные бордели. Но у нас "секса нет", есть только соитие, шоу такого рода увлекают только обеспеченных гурманов, поэтому давайте попробуем выяснить только ли для трюков и секса они представляют интерес. Попробуем доказать, что шоу - это необходимая реклама умений, нужных каждой женщине для сохранения и укрепления здоровья как своего, так и своих детей, будущих Поколений.

Даже не рожавшая женщина может представить себе, что она
должна будет делать при родах. Младенец начинает свое движение из матки благодаря запрограммированным в женщинах родовым схваткам - сокращаются мышцы матки. Затем ему нужно пройти через вагину, раздвинуть вход и он начинает новый этап жизни. Во втором этапе ему должны помочь вагинальные мышцы, управляемые волевой командой мамы.

А если этих мышц нет или они не развиты, или ими не умеют управлять? Здесь и начинаются многие неприятности: в ход идут клещи, образуются разрывы (или делаются разрезы) и т.п. Теперь представьте себе, что Вы в свое время ходили на занятия по ВУМбилдингу и там научились "стрельбе", освоили "полоскание" вплоть до "китенка" (см. главу "Видеосъемка" или в видеолекции "Счастье и брак"). Поможет ли это умение "выстрелить" ребенка и облегчить жизнь и ему и себе?

Да, роды - это тот же выстрел, но "снаряд" несколько крупнее и "выстрел" будет иметь свою специфику. Но в нюансах помогут акушеры.

Главное - вы освоили нужные мышечные действия, умеете управлять мышцами как по времени, так и по силе.

Функциональные навыки взаимосвязаны, т.к. включают элементарные простые действия: сжать, разжать, расслабить. Совокупность и последовательность этих действий определяет то или другое умение, навык. Например, умение сжать кисть руки, сгибать и разгибать руку во всех трех суставах позволяет человеку выполнять массу действий: он может красить забор, есть ложкой и пить из чашки, забивать гвозди и т.п.

При этом возможны несколько путей развития. Освоить элементарные простые действия, а потом комбинировать, их для осуществления того или иного умения, навыка. Можно сразу осваивать нужный навык из всей совокупности элементарных действий. Каким путем идти зависит от индивидуальности, но второй - эффективнее. Но можно и комбинировать: при обучении какому-либо навыку все идет хорошо, а потом никак. Задержка возникает на каком-то элементе. Тогда нужно осваивать именно этот элемент.

Например, ребенок увидел, как забивают гвозди молотком и захотел научиться этому. Родители дают ему молоток, гвозди и доску. В лучшем случае, подскажут, что вначале, пока гвоздь не вошел в дерево и не укрепился, его нужно придерживать пальцами и бить легкими ударами. Пошло забивание. Один гвоздь пошел криво, второй - загнулся, на третьем стукнул себя по пальцу.

Но после десятого гвоздя дело у способного пошло лучше, а после сотого забивается одним ударом. Но если по пальцу бьется чаще, чем по гвоздю, то учат легким точным ударам и только потом разрешают забивать до конца.

Так и в ВУМбилдинге: увидела как вводят, напрягаются и "стреляют", получила разъяснения и "снаряды", ложись и "бей по цели". Но вот если "снаряд заклинивает", он не то что не вылетает, но даже не выскальзывает, и на глазах появились слезы (у всех получается, а у меня - нет), то приходит на помощь тренер. Он, конечно, никуда не заглядывает (что там зацепилось) и не залезает (чтобы отцепить), а выполняет профессиональную работу снаружи своими указаниями и подсказками. Если Вы попали на занятие, где разглядывают, залезают и т.п., то знайте - либо это шарлатаны, либо о-о-очень любознательные:).

При развитии тех или других мышц, мышечных умений человек как правило, вводит элемент игры, соревнования, азарта, т.е. подключает психологический фактор. Это очень помогает в развитии и позволяет ускорить достижение ожидаемого результата.

Фиксированные результаты для нас стали привычными: бег - это секунды, штанга - килограммы, прыжки - метры, командные игры - голы. Только некоторые виды спорта (гимнастика, фигурное катание и т.п.) не имеют количественной оценки и мнение судей, их субъективная оценка в баллах значительно снижает объективность. От последних требуется приличная компетентность в этом виде. Завораживает красота, но азарта не вызывает.

До сих пор видимые вагинальные умения расцениваются только как зрелище, шоу, цирк. Эта книжка написана, чтобы изменить такой взгляд. Уже были рассмотрены два количественных показателя ВУМбилдинга - величина давления и вес удерживаемого груза. Ниже будут даны другие видимые показатели.

Ни один вид спорта не имеет такого психологического и физиологического эффекта на спортсменку, как ВУМбилдинг. Все виды спорта развивают силу, выносливость , реакцию, волю и т.п. Какие-то виды укрепляют здоровье, какие-то не очень, есть виды, затрудняющие протекание нормального физиологического процесса.

Например, профессиональная женская гимнастика с детского возраста приводит, зачастую, к затруднениям при родах из-за влияния на кости и мышцы. Они развиваются не так, как планировала Природа - возникает необходимость кесарева сечения.

ВУМ билдинг - самый молодой способ развития, поэтому требует очень деликатного обращения. Несмотря на громадное влияние в позитивном направлении на женский организм, он может оказаться негативным при чрезмерных показателях.

Если женщина ВУМами может создать давление 180-200 мм по ТП (это опробовано, проверено), то можно только радоваться этому. Но неизвестно к каким последствиям приведет 300 мм. Нужно время, факты, опыт и исследования. Поэтому нужно с предельной осторожностью относиться к нормируемым показателям, а женщинам не увлекаться и не переступать границы.

Предельные нормы предотвращают развитие гиперсексуальности, они гарантируют женщине, что она не превратится в нимфоманку: ВУМы обеспечат необходимую силу сжатия нервных окончаний, наступит необходимая мышечная и нервная усталость, умиротворение. Естественно, речь не идет о заболеваниях.

ВУМ билдинг, (в данном случае лучше употребить как ИМбилдинг (интимных мышц развитие), т.к. привлекает к разговору мужские мышцы и общие) еще долгое время будет домашним видом спорта. Ханжеское лицемерное, негативное отношение человечества к половым органам, особенно при возбуждении, не выпустит ИМбилдинг на всеобщее обозрение, несмотря на его полезность.

Чтобы изменить отношение к ИМбилдингу, как к развитию, спорту, а не к какой-то грязи, потребуются десятилетия. Раз мы заговорили об ИМбилдинге, то нелишним будет вспомнить, что мужчины тоже хвастаются своими умениями и демонстрируют их с далекой старины.

Помните, из "Луки Мудищева":

"... и смешил царя до слез,

... (фалом) гири поднимая..."

Конечно, мужские умения не идут ни в какое сравнение с вагиной-затейницей. Ее успехи не только впечатляют репертуаром, но и приносят пользу женскому организму, как никакой другой спорт. Мужской же ФУМбилдинг (фаллосные управляемые мышцы) демонстрирует лишь мощь эрекции и мышц, характеризует истинно мужскую силу способности в различных силовых трюках.

"Разве этого мало!?" - откликаются мои милые обделенные соотечественницы. Но если в ВУМбилдинге видимые эффекты не подразумевают демонстрацию даже вульвы, то ФУМбилдинг немыслим без откровенного варианта. Впору привлекать знаменитых модельеров для создания совершенно нового вида одежды ... для фаллоса:).

Автор говорит об ИМбилдинге, как о спорте, с единственной целью. Спорт подразумевает соревнование, состязательность, игру и зрителей. Чем интереснее соревнование, тем больше зрителей, т.е. будет происходить естественная популяризация ИМбилдинга. Люди станут раскованное, причем это автоматически отразится на интимных отношениях. Улучшится здоровье людей и их взаимоотношения.

Вам известно, сколько денег тратит "новый русский" на "раскрутку" своей бездарной певицы-любовницы? Их вполне достаточно для подготовки и проведения соревнования хотя бы по "стрельбе". Кому известно, сколько безвестных обладательниц
мышц ходит по нашим обширным просторам?

Несколько месяцев и мышцы станут не только ВУМами, но и отличными стрелками. Им не хватает только знаний, целенаправленных тренировок. За несколько месяцев мы восстановим не только свой престиж, но и поднимем популярность родных женщин на небывалую высоту, посрамив древний Таиланд.

Наибольшую известность этому маленькому государству завоевали артистки, благодаря своим ВУМам. Наши родимые за такую плату начнут стрелять не только бананами, но и копьями. Запад распахнет рот и не сможет его закрыть от такого шоу. Мы не просто снова удивим мир, мы заставим его позеленеть от зависти.

Сколько женщин станет счастливыми от полученного представления и новых знаний?

Сколько положительной энергии благодарности снизольется на головы устроителей?

"Ау, бизнесмены!" На этом можно сделать неплохую рекламу и деньги. Вряд ли ночной клуб, где покажут "стрельбу", сможет закрыться даже на обед. Его работа станет круглосуточной с очередью по записи. Какой "навар" с приезжих стриптизерш? Наши умелицы дадут на порядок выше!!!


Глава 5-1. Полезные навыки при менструации

Каждая женщина или девушка знает свой менструальный цикл: свою периодичность, примерное количество выделений, продолжительность. Здоровая женщина имеет стабильный цикл и не имеет резких отклонений от обычного состояния. Любые отклонения настораживают женщину, т.к. она понимает, что это сигнал организма, предупреждающий об опасности. Своевременно принятые меры способствуют нормализации и не оставляют гинекологов без работы.

Но мы живем в условиях экологического неблагополучия (воздух, вода, еда, всевозможные облучения), нервных перегрузок вплоть до стрессов, жизненного дискомфорта. Все это, помимо или наряду с заболеваниями, влияет на женский организм и проявляется нарушениями менструального цикла. Среди всех человеческих болезней гораздо легче назвать заболевания, которые не влияют на цикл. Поэтому возможности для улучшения, стабилизации найдутся у каждой женщины.

Существует некий резерв - все хорошо, но может быть еще лучше. Это "еще лучше" наступает после начала занятий ВУМбилдингом. Эффект, как правило, проявляется уже в последующей менструации при прочих равных условиях.

Большинство женщин замечают влияние на цикл изменений в половой жизни или физической нагрузки. Например, периодичность некоторые напрямую связывают с регулярностью и количеством, качеством оргазмов.

ПМС (предменструкальный синдром), характеризуемый многочисленными негативными симптомами, зачастую зависит от обоих изменений. Они же влияют на качество и продолжительность.

Но некоторые женщины очень тяжело переносят этот период, менструация буквально валит их с ног, требуя только покоя. Это уже заболевание и за помощью надо обращаться к врачу. Причин подобных нарушений множество, они относятся к медицине.

Но здесь рассматривается только влияние мышечной активности на цикл, с этой точки зрения каждая конкретная женщина может убедиться в эффективности предлагаемых рекомендаций именно для себя.

Женщине не предлагают какой-то химии без научных исследований. Ей предлагают активизировать естественную мышечную работу, о которой она не знала (эти знания, состояния были заглушены в ней ходом истории) или знала очень плохо (не представляла, как это должно практически осуществляться). Начав реализацию этих знаний, она сможет оценить полезность ВУМбилдинга.

Естественное состояние женщины определяется степенью сексуальной приподнятости и удовлетворенностью оргазмическими проявлениями. И "степень", и "удовлетворенность", как правило, не наблюдаются или, в лучшем случае, проявляются только периодически. Но мы договорились обходить сексуальные вопросы, заменив их влиянием на здоровье, для этой главы - на цикл, ВУМбилдинга.

Природа создала женщину для родов, рождения потомства, а не для построения коммунизма или создания капитала. Этому подчинены все жизненные процессы в ее организме, это является стержнем ее жизни.

Цикл - это, в первую очередь, проявление готовности и способности женского организма к деторождению. Любые изменения в организме, которые могут повлиять на потомство, проявляются, как правило, изменениями в цикле.

Значит благотворность (или нет) ВУМбилдинга женщина может определить по этим изменениям. Если изменения происходят в лучшую сторону, значит это полезно для здоровья организма.

Второе сердце женщины - матка определяет процесс цикла в зависимости от физиологического и психологического состояния организма. Это - влияние состояния организма на матку. Но существует обратная связь - состояние матки влияет на процессы в организме.

Матка - мышечный орган. Любая мышца для нормального функционирования требует подвижности, нагрузки, работы - определит кровоснабжение и пр. К сожалению, матка состоит из гладкомышечных волокон, не управляемых волей, они действуют только рефлекторно. Но существуют упражнения, например, для гладких мышц кишечника, которые активизируют перистальтику и, как следствие, помогают выбросу отходов. Пока нет специальных упражнений непосредственно для матки, это - дело будущего. Но ВУМбилдинг оказывает механическое влияние на матку - ВУМы при работе "толкают", "тормошат" ее и поддерживающий аппарат. Кроме этого, работа ВУМов затрагивает, воздействует на вагинальные нервные окончания. Вот и убедитесь, как ВУМбилдинг действует на вашу личную матку, будет ли она вносить коррекцию в цикл, положительные или отрицательные команды выдаст (до сих пор плохих команд не поступало). Если команды ведут к стабилизации показателей цикла, помимо здоровья, повышаются шансы к зачатию здорового ребенка (очень немаловажно!), а при трудностях с зачатием - могут оказать благотворное влияние и на этот процесс.

Из всего вышесказанного напрашивается вывод: периодичность менструального цикла во многом зависит от работы матки, ее нормального функционирования (пока это "нормальное" для науки мало раскрытая загадка) и ВМ предлагает женщинам акцентировать внимание на мышечной работе работе матки.

Известно, что оргазм вызывает сокращение матки, эту самую мышечную работу. Но, работать можно 1 раз в год, 1 час в день или 12 - ежедневно. Какова должна быть периодичность для каждой конкретной женщины, какие нагрузки она должна испытывать? На сегодняшний день понятие нормы базируется на данных сексологии. Эти данные "воспитывают" женские потребности, на них ссылается муж или любовник.

Но сексология основывает эти данные на мужских возможностях, а не женских потребностях. От первого она "пляшет", а не от потребностей женского организма. Вот и подается часть женщин в путаны или промискуитет. Они становятся физиологическими слугами своего организма, чувствуют сколько им нужно сегодня, и у них нет препятствий для осуществления своих потребностей. Попутно они зарабатывают себе на жизнь, и плевали (с древнейших времен), плюют и будут плевать (до необозримого будущего) на существующую в то или другое время мораль. Пренебрегли тем, что по сексологической классификации их отнесли к нимфоманкам. Следование моде или экстравагантность и т.п., направленное на вызов повышенного внимания к своей персоне, желание быть привлекательной является неосознанной инстинктивной нимфоманией, ограниченной моралью до черты, исключением финала. Через эту черту женщина запрещает себе переходить, а нравиться даже многим мораль разрешает. Вряд ли "быть не хуже других" превалирует над истинным желанием понравиться каждому.

Если бы какая-нибудь всемирная организация оплатила расходы на опрос женщин: "Хотели бы вы, в удобное для вас время и срок, стать путаной в приличном борделе далеко от своего дома при сказочных 100% гарантиях: не будет беременности и ЗППП, безопасность, конфиденциальность, оплата всех расходов и скромные суточные, да к тому же с выбором клиентов?", то ответ дал бы истину.

Субъективное предположение автора - подавляющее большинство согласилось бы, т.к. эта "установка" Природы заложена в почти каждой здоровой женщине.

При этом, конечно, будет трудно вычленить чисто физиологическую мотивацию, будут наложения, например, любопытство (но любопытство как раз и будет желанием выявить свою норму). Может быть затруднение: выпустит ли она из недр подсознания такую фантазию, разрешит ли ей присутствовать в своих мечтах, осуществит ли - все определят весы - "воспитание против силы потребностей".

Естественные оргазмические сокращения матки в соответствии с потребностями организма не всегда осуществимы, т.к., помимо ограниченных мужских возможностей, неизвестны самой хозяйке.

ВУМ билдинг, пусть несравнимо с оргазмом, заставит матку работать и ежемесячно показывать результат по стабилизации цикла. Даже изложенное начало ВУМбилдинга (эффективные упражнения (упражнения на сопряженные мышцы, эффективность которых определяется по манометру ТП +Гр) даст неплохие результаты, т.к. женщина будет осуществлять тренировки независимо от морали, тех или других обстоятелств, а только по своим потребностям и возможностям. Можно также попробовать секс-шоповские стимуляторы.

Перейдем к следующему показателю цикла. Многие женщины испытывают пик сексуального желания перед или в период менструации. Но не потому, что они какие-то нимфоманки. Их организм сам не может хорошо справиться с процессом очищения и просит помощи, проявляясь сексуальным голодом.

Причем это не вульгарное понимание, что фаллос будет действовать в роли "ерша" (щетки для чистки бутылок), а необходимости мышечной активности, оргазмических сжатий.

Каждая женщина знает: чтобы избавиться от влаги, вещь нужно встряхнуть, а еще лучше отжать. Также и здесь, извините за грубое сравнение, фрикции, в лучшем случае, "потрясут" матку, а оргазм - "выжмет" содержимое.

Чем сильнее мышцы, чем чаще сокращения, тем лучше кровообращение, тем качественнее и быстрее идет одновременный процесс слущивания, восстановления и пр.

Не так уж мало женщин, пренебрегающих советом воздержания в это время. Они проверили это на себе, улучшили самочувствие. Некоторые, учитывая брезгливость мужа, заводят на такой случай надежного (в смысле ЗППП) партнера. Некоторые активизируют свои контакты с вибратором, ТП и ТГр, которые брезгливостью не отличаются.

Долг автора напомнить: медицина небезосновательно против акта из-за возможности инфицирования, а многие религии, обычаи полностью исключают акт в этот период. Но никто пока не возражает против активизации занятий ВУМбилдингом в эти дни, отзывы по этому вопросу только положительные.

После нормализации цикла у девочки менструация, как правило, идет активно, быстро. Вспомните себя в этом возрасте, обратите внимание на дочь. Ее организм относительно здоров, маточные мышцы только закончили запрограммированный процесс развития. Далее в биологический процесс вмешивается мораль, обычаи и т.п. Естественность нарушается.

При отсутствии мышечной активности менструальная очистка ухудшается. Возникают застойные и воспалительные явления.

Существует гипотеза, что благодаря запрограммированной очистке, женское долголетие выше мужского, лучше сопротивляемость организма. Почему раньше "пускали кровь", почему сейчас ставят пиявок - сбрасывают часть загрязненной крови, помогают организму очиститься, активизировать процесс кроветворения. Исправляя ошибки прошлых методик, современная медицина заставляет двигаться травмированных, прооперированных - мышечная активность и нагрузки сокращают сроки выздоровления.

Вы можете согласиться с доводами автора и попробовать помочь своему организму ВУМбилдингом. Да и посещения врачей теперь имеют определенную стоимость. Хорошая медицина требует денег, особенно, квалифицированный личный врач. Это тоже немаловажный фактор для начала занятий, экономия денег на мускулах окупит все ваши усилия, вы заработаете сами на себе. Здоровье - это помещение капитала с самым высоким процентом.

Менструальная кровь должна вытекать из вагины, должен быть процесс омовения этой кровью. По-видимому, этот естественный процесс также положительно влияет на организм. Поэтому тампоны дома нежелательны (об этом реклама и инструкция к ним помалкивают). Они хороши краткосрочно (работа, театр, не более нескольких часов), но при тренировках не следует забывать о прокладках. При этом активизация процесса, сокращение сроков протекания не только повысит комфортность, но и сэкономит на подобных изделиях.

Если вы попробуете ВУМбилдинг до и во время этих особенных дней, то результат не заставит себя ждать. Главное - подобрать дозировку нагрузки именно для себя и именно для того или другого самочувствия, состояния.

При тренировках не нужно забывать об их специфических особенностях при больших нагрузках.

ПМС неотвратимо входит в жизнь современной малоподвижной женщины. В романах дореволюционных писателей барышни и барыни часто болели мигренями и пр., но крестьянки вкалывали и о подобных недомоганиях среди них ничего не известно. В странах с высоким жизненным уровнем ПМС испытывает миллионы женщин, чего не скажешь о физически работающих женщинах отсталых стран. Если открыть книжку П. Навотны "Предменструальный синдром" - М. "Крон-Пресс", 1995 на стр.61, то в число упражнений, облегчающих ПМС, там включены танцы, прыгалки, бег и пр.

Т.е. общеизвестные упражнения для развития вагинальных мышц, создания нагрузки на них. Читательницы по главе 3 оценили эффективность тех или других упражнений, рекомендаций и могут сознательно, включая показания манометра ТП, выбрать для себя наилучшее. Главное - "потрясти", еще лучше - получить "выжимание".

Не особенно важно кто или что окажет вам помощь: муж, ТГр, ТП, вибратор, упражнения. Вы - во всеоружии знаний и остается только выбрать, сообразуясь с возможностями и желанием. Конечно, пуританки, воспитанные дамы предпочтут попрыгать, побегать, покричать и пр.

П.Навотны еще ничего не известно о ВУМбилдинге, она живет в США и не читала книжек Муранивского. Но ее рекомендации в принципе совпадают с тем, о чем вы читаете, получая современнейшую информацию более высокого качества.

Чем больше будут работать ваши мышцы, чем они будут сильнее, тем лучшего результата вы добьетесь по всем, рассмотренным выше вопросам. Однако не следует превышать верхний предел.

Переведя цифры на величину груза ТГр можно привести максимально допустимые нормы:

- удержания груза вагинальными мышцами - 5 кг

- удержания груза мышцами входа - 3 кг

при шарике 3,5 см.

При шарике меньшего диаметра - цифры, соответственно, снижаются.

При таких мышцах уже не нужно прыгать, кричать и т.п. - сжали несколько раз и результат налицо, вернее внизу чувствуется. Эти цифры являются предельно допустимыми. Развивать мышечную силу дальше автор в настоящее время не рекомендует.


Глава 5-2. Обучение естественной контрацепции

Природа так сделала нас, что мужчина почти в любой ситуации хочет, но может лишь но обстоятельствам. Даже на больничной койке при малейшем выздоровлении у него появляется эрекция.

С женщинами гораздо сложнее: при голоде, постоянных стрессах и т.п. у нее не возникает сексуального желания, т.к. в таких ситуациях выносить и родить ребенка проблематично. Природа ограждает ее от производства неполноценного потомства. При сложных обстоятельствах у нее даже могут исчезнуть детородные способности, исчезает менструация. Большинство россиянок еще не дошли до такого состояния, хотя дело идет к этому. Постоянно увеличивается число новорожденных с теми или другими отклонениями. На этом фоне но статистике на одни роды у нас сейчас приходится три аборта или 170000 абортов в год. Реальная цифра гораздо выше. Не на этих ли цифрах базируется статистика при определении нашего жизненного уровня? При этом женщина оплачивает консультацию, анализы и сам аборт.

Наши женщины, по разным причинам, предохраняются таблетками, спиралями, презервативами и пp. в 10 раз реже, чем на Западе. Большинство пользуется бесплатной медициной, но бесплатным бывает только "сыр в мышеловке", халявный аборт чреват потерей нервных клеток и здоровья.

В древности, когда еще не было презервативов и пр., женщины предохранялись различными методами. Коротко о них говорилось в "ИМ", "РЗМ".

В главе 3 "Видеосъемка" показано, что происходит во время древнегреческого метода: вагина сжимается в 3 раза, создавая давление 180 мм рт.ст. с учетом динамического давления внутренних органов при чихании. При мусульманском способе - динамическая нагрузка от внутренних органов сильнее. Первый вариант иногда оказывается эффективнее (см. там же). При "полоскании" - такие же результаты, но внутренние органы оказывают лишь статическое давление, т.е. сила сжатия или изменение объема оказывается выше. Значит, выдавливание спермы улучшается.

Приведенные в главе 5-1 предельные значения давлений обеспечивают выдавливание спермы ВУМами. При этом не нужно вставать и пр. Для усиления эффекта можно что-нибудь крикнуть при максимальном напряжении. Но это только в том случае, если уверены, что вместе со спермой не потечет что-либо еще.

Кроме того, постарайтесь, чтобы выдавливание началось от матки вниз, т.е., в первую очередь, должны сжаться мышцы сводов, затем ниже, ниже и до выброса. Поэтому развитию мышц сводов следует уделить основное внимание. Шарик (с грузом) чаще должен находится в этой зоне. Это нужно не только для контрацепции, но будет лучший эффект по главе 5-1 и, как увидите, в дальнейшем. Для большинства женщин полезно в этот момент лежать на животе, а не на спине, еще лучше - сидя.

Неоднократное сильное сжатие мышц также поможет женщинам, которые уже забеременели, но еще не знают об этом. Конечно, это желательно сочетать с мощным оргазмом (оргазмами еще лучше). Т.е. при какой-то вероятности беременности (например, не можете вспомнить, как закончился вчерашний вечер) сильные сжатия мышц сводов вызовут мышечные сокращения матки и не позволят как следует закрепиться оплодотворенной яйцеклетке или вызовут мини-аборт в первые дни. Знания о совершенствовании метода вы также получите в следующих главах.

"Темным местом" пока является вопрос о женской эякуляции - обильный выброс белесоватой жидкости (нет даже научно доказанного места выброса). Однако косвенные признаки позволяют говорить о происходящей естественной контрацепции - вместе с этой жидкостью вымывается сперма. Это экспериментальный факт. Вся ли она вымывается, выходит ли с ней яйцеклетка, может ли наступить зачатие? Ответов пока нет.

Автор будет безгранично благодарен читательницам, сообщившим о своих наблюдениях, результатах по естественной контрацепции и женской эякуляции. Кроме того, он обращается к партнерам эякулирующих женщин - даже если Вы уже закончили, не прекращайте стимуляцию, доведите подругу до такого оргазма. Честь и хвала мужчине, способному на такое стимулирование, на такой физический и психологический женский ответ! Не каждому дано это испытать и, тем более, суметь.

Вызывает удивление, что женщины идут на аборт, не пробуя хотя бы греческого или мусульманского метода: незнание или не захотелось встать? СМИ часто печатают материалы об абортах, но не полезнее ли будет сообщить несколькими строчками об этих старых способах. Ведь беременные девчонки об этом не слышали. Пусть немногим, но кому-то поможет. Для тех, кто читает книжку - может стоит попробовать ВУМбилдинг? Ваши затраты окупятся с лихвой первым же абортом, которого удастся избежать. Может это ваш способ? Вы же ничего не теряете по сравнению с абортом. Посчитайте свое затраченное время на переживания, что Вы "залетели"; консультации, анализы, хирургическое вмешательство, реабилитация до нормы после этого. Пропавшего времени достаточно для кое-каких успехов в ВУМбилдинге. Неужели не начнете заниматься?


Глава 5-3. Чем желательно овладеть до родов

Первый и частично второй период родов запрограммированы в организме женщины Природой. Коротко об этом уже говорилось в главе 5. Мышечные действия матки (схватки) происходят под действием определенных процессов в организме, неподконтрольных сознанию, неуправляемых волей. Все идет само собой, акушеры контролируют и корректируют в случае необходимости.

Неприятности могут возникнуть при проходе головки младенца костного кольца малого таза. В норме таз женщины пропускает ее без особых затруднений, но узкий таз вызывает проблемы, вплоть до хирургии. Узкий таз может быть от Природы, но часто является специфическим результатом вмешательства в естественное развитие девочки, тех или других тренировок с детства (например, гимнастика).

Немаловажную роль в таких нарушениях играет мода, например, на мальчишеские фигуры (широкие плечи и узкий таз). Во времена Рембрандта в моде были габаритные "тазы", сейчас - узкие. Причем подсознательно узкий таз ассоциируется у мужчины - модозакодателя с узкой вагиной, такую он видит и хочет в своих фантазиях. С ней у него не должно быть проблем.

"Как можно ошибиться?" - сказал еж, слезая с сапожной щетки. Габаритный таз не обязательно приемлем для ребенка - узкий таз может обрасти таким слоем всякой всячины, что введет в заблуждение любого.

Преодолев костное кольцо, головка попадает в объятия вагинальных мышц. Вмешательство морали, моды и т.п. на развитие этих мышц огромно (см. "ИМ", "РЗМ", здесь - выше и ниже). Эти мышцы, совместно с близлежащими, волевым усилием (приказом) должны создавать плоду дальнейшее движение с преодолением сильного сопротивления мышц входа и промежности (эта совокупность сознательных мышечных действий называется потугами).

Таким образом, для нормальных родов должны существовать вагинальные мышцы, они должны подчиняться волевым приказам (быть управляемыми), т.е. уметь расширяться (прием головки) и сжиматься (продвижение), преодолевать сопротивление.

Мышцы входа не должны оказывать чрезмерного сопротивления, т.е. должны расслабляться, растягиваться, а лучше - уметь расширятся.

Чем лучше развиты мышцы, чем они эластичнее, чем лучше управляются (сжаться-разжаться), тем меньше боли, травм у роженицы и младенца.

Около 20% родов протекают почти без боли, а то и вовсе безболезненно. Но эта цифра включает вторые и последующие роды, а они, как правило, проходят легче и гораздо быстрее благодаря полученному опыту, навыкам, растяжениям при первых родах.

В настоящее время довольно широко оказывается помощь, обучение при подготовке к родам. Здесь многому учат и женщина получает реальные навыки, знания. Не вторгаясь в систему массового обучения перед родами, продолжим разговор о новых умениях, знаниях, приобретаемых задолго до беременности.

Если Природа отлично управляет маткой при родах, то почему бы женщине не научиться действовать на таком же уровне, вплоть до автоматизма? Начнем с вагинальных мышц. О них уже говорилось, и читательницы, по мере чтения, выполняли рекомендации (упражнения, ТП, ТГр).

Хотелось бы в это верить. Они уже ощущаются, умеют сжиматься-разжиматься, не развиты выше указанной нормы удержания груза. Если их чрезмерно развивать, они будут очень мощными и сжатия могут травмировать ребенка. Если их "качать и качать", то они потеряют эластичность, не смогут растянуться до размеров головки. Это, опять же, чревато для ребенка и самих мышц - будут разрывы. Они не имеют права
быть могучими, как с точки зрения потомства, так и матери. Если бы не вмешательства извне, если бы оставалась естественность в их развитии, то не возникало бы необходимости в таком нормировании. Природа обошлась бы без подобных книжек и лучшим образом. Но мышцы ослабли, а то и вовсе атрофировались - поэтому вам приходится читать и упражняться.

Итак, мышцы есть, они имеют силу и эластичность (не "перекачены"), теперь им предстоит освоить родовые действия - выталкивать плод. Если мышцы развиты одинаково по глубине вагины, то при сжатии произойдет равномерное обжатие всего, что находится в мышечном канале, пусть это будет шар. При этом силы с двух стороны будут равны и шар никуда двигаться не будет.

Но, если с одной стороны мышцы сожмутся сильнее или с другой стороны разожмутся, то начнется движение. При отсутствии вагинальных мышц эту задачу выполняют брюшные и другие мышцы. Природа процесс воспроизводства сделала очень надежным, все многократно дублируется. Но
никто не возразит, что восстановление вагинальных мышц приведет к улучшению, облегчению родов. Для этого их нужно развить, обучить процессу выталкивания, а затем довести этот процесс до автоматизма, "стрельбы".

Могут возразить, что "выстрел" может оказаться слишком быстрым, повредит ребенку. Однако если сравнить первые и пятые роды у одной роженицы, то пятые будут "выстрелом" по сравнению с первыми. Акушерство
должно регулировать процесс, поэтому оно и возникло. Да и сравните размер и вес младенца и "снаряда" для срельбы.

Теперь перейдем непосредственно к овладению "стрельбой", превращая "цирковой трюк" в полезное умение.

Если вы введете до сводов шарик (от ТГр - размер с пинг-понговый) и теперь постараетесь сжатием мышц его вытолкнуть, "выплюнуть", то не у всех это получится. Но сам процесс выталкивания аналогичен родовым потугам.

Попробуйте делать это стоя, только постелите что-нибудь стерильное или сделайте страховку, чтобы не менять каждый раз презерватив. Не получается? Теперь опять напрягитесь и громко чихните, вскрикните. Попробуйте сесть на корточки и сделать то же самое. Опять нет?

Потяните за резинку и остановите шарик на пол-пути. Повторите предыдущее. Если не получиться - подтяните шарик к самому входу. Опять не получилось?

А вы какой груз можете удержать?

(Примечание: ТГр можно изготовить самостоятельно, читайте здесь)

Если за шарик вы держите даже 350-400 гр., то должно получиться.

От диалога перейдем к монологу в повелительном наклонении. Подойдите к раковине. Соберите слюну между слегка сжатыми губами и прижатым к зубам языком. Резким сжатием губ выбросьте слюну струйкой. Если слюна потекла по подбородку, повторить неоднократно пока не получится плевка.

Аналогичному нужно научиться внизу. Для ускорения нижнего выплевывания применять резкое напряжение пресса (как будто кто-то бьет вас в живот и вы реагируете напряжением), крики, прыжки и остальное из главы 5-2.

Получше смазать и ввести опять до сводов, напрягаясь, тянуть за резинку медленно, обучая нужному действию и проверяя, где создается препятствие (чаще всего - вход, не умеет расслабляться, аналогично анусу - всегда сжат). Примените шарик поменьше или побольше, можно тяжелый. Если не получится в течение недели - пишите с подробным изложением проделанного, ошибка найдется.

Когда шарик освоен "стоя", перейти на "лежа". Освоить. Научившись "выплевывать", попробуйте выстрелить на 0,5 м, затем на на метр, полтора. Место и угол расположения вагины у женщин различно, поэтому нужно принять такую позу, чтобы выстрел не был направлен в потолок или пол - желательно 45º к полу. Руки поддерживают ноги изнутри, снаружи, могут просто лежать на полу. При первых попытках пробуйте поднимать голову, плечи, спину к ногам. Это создает нужное дополнительное напряжение, можно даже подложжить что-нибудь. По мере освоения, желательно менять положения ног, рук, спины, таза - будут включаться новые участки сопряженных мышц, лучше будут результаты. Но не забывайте о специфике, очистке перед упражнением.

Когда освоите "дальность", переходите на прицельную стрельбу в какую-нибудь емкость (таз, кастрюля, бокал - как тайки) или мишень. Но это для азартных, любящих игру и соревнования, обожающих быть в центре внимания.

С шариком "стрельба" может не получиться. Он очень легкий. Для этой цели прекрасно подходят огурцы. Нужно выбирать не большие, гладкие, круглые с торцов. Да и презерватив в этом случае не нужен. Можно сразу овладевать огурцами, вместо шарика. Если собственных любрикационных выделений не достаточно, нужно применять коитальную смазку.

Примечание: Практика ВУМбилдинга показала, что "стрельба" очень хорошо влияет на любрикацию.

При стрельбе во время общего сжатия, напряжения, мышцы входа препятствуют выдавливанию. Нужно преодолеть их сопротивление. Женщины отдельно плохо их чувствуют, поэтому не могут осознанно ослабить только их напряжение при общем сжатии, тем более - отдельно расслабить их, совсем маловероятно - разжать, раскрыть вход. Но при определенном навыке стрельбы, особенно при азарте, увлеченности, эти мышцы рефлекторно делают что-то подобное. Они сжаты при создании выталкивающей силы, но в момент выстрела расслабляются (а может быть и раскрываются), способствуя "дальнобойности".

Короткий снаряд удерживается сужением входа, но мышцы сводов не всегда эффективно работают. Когда переходят на длинный снаряд, он доходит до сводов, а другим концом удерживает вход открытым. При напряжении снаряд по длине сжимается у входа сильнее (здесь более сильные мышцы), по остальной части более-менее равномерно, а у сводов должно возникнуть напряжение, достаточное для выталкивания. Это и есть конечная цель тренировки.

Освоение длинного снаряда приводит к хорошему целенаправленному развитию мышц сводов. Это полезно для родов, повышает надежность естественной контрацепции и пр. (будет ниже).

По мере движения снаряда в процессе выталкивания включаются новые и новые группы мышц - приобретается нужный навык волнообразного сжатия.

Некоторым женщинам удается не стрелять, а выталкивать снаряд не до конца и втягивать обратно. Обратный ход возникает за счет расширения вагины в районе сводов и создания там разряжения. Это очень полезное, но трудноисполнимое умение.

"Сжать-раскрыть" - вовлечение в работу мышц-антагонистов, является наиболее эффективным методом развития, создает эластичность мышечной группы. Такое же действие возникает при засасывании воды в упражнении "полоскание".

Если у вас сейчас такое не получается, не расстраивайтесь - подробнее о раскрытии будет дальше.

Стрельба также требует силового нормирования: мышечная сила должна быть ограничена. Наш опыт говорит о максимальном весе снаряда 150-200 гр. Этот вес не вызывает негативных последствий и дает желаемый эффект. Больший вес не опробовался и не рекомендуется.

Также понятна разница в дальности: 3 м и 10 м - последняя требует большей силы мышц. Рекомендации: максимальное падение "снаряда" -Зм, мишень не далее 2 м от "орудия". Достаточный эффект достигается и с меньшим весом и с меньшей дальностью, не обязательно ставить и мишень.

Но элемент игры, соревнования (пусть и с воображаемым соперником) повышает эффективность тренировок, возникает азарт, стимул, занудная тренировка превращается в игру. Играть человек любит от "пеленок" до глубокой старости.

Азарт проявляется даже в таком факте: груз еще не держит, а "стрелять" умеет. Помимо фактора игры, здесь, видимо, сказывается то, что "стрельба" ближе к естественным запрограммированным действиям, более привлекательна по ощущениям и эффекту, нежели статическое напряжение.

Целостный метод обучения всегда эффективнее элементного, поэтапного.

Можно тренировать точность попадания, скорострельность - это как бы дает "ловкость" мышцам, стабильность выполняемых действий, но не силовое развитие. Если мышцы освоят одиночную стрельбу при "закладке" нескольких шариков, то это будет сверхловкость, но не сила. Это написано для азартных, остальным можно просто энергично "выплевывать". Но если, помимо умения, вам хочется поразить партнера, заслужить его одобрение, поощрение, наконец, сделать себе рекламу - "стрельба" поможет вам в этом.

Немаловажным является вопрос о начале занятий ВУМбилдингом. Сейчас ни один серьезный ученый не ответит на этот вопрос - нет каких-либо данных, никто вопрос не исследовал. Ханжи и моралисты с уверенностью укажут на 18 лет, но это глупость. Биологическое развитие и физиология способны ответить, однако, это не будет сделано еще многие десятилетия. Сейчас это могут сделать только мамы, если они достаточно умны и желают дочерям здоровья и счастья.

Для сведения таких мам приводятся некоторые данные, накопленного в спорте опыта и научных исследований. Физические занятия стимулируют биологические процессы, усиливают рост и развитие органов и тканей. Следовательно, для исключения половой инфантильности, занятия нужно совместить с началом полового созревания именно вашей дочери (средний возраст 11-12 лет). К 15-16 годам формирование и рост прекращаются. Другие примеры: более сложные упражнения лучше осваивают дети, чем подростки 13-14 лет. В 6-8 лет легче научить кататься на коньках, чем в 9-11 лет. Дети от 8 до 12 лет могут практически научиться всем движениям, действиям. Интерес к новому у детей выше. Но с возрастом способность учиться и получать результаты падает. Так в 10-11 лет частота беговых шагов максимальна и такой частоты не добиться, если начинать тренировки с 12-14 лет. Силовая выносливость к 11 годам достигает показателей 15-16-летних. Максимально возможные темпы развития гибкости имеют дети до 10-13 лет. И т.д. Из всего этого нужно сделать выводы.

Так с какого же момента можно осваивать стрельбу? Ответ однозначен: до зачатия. Беременная при усердии может так "выстрелить", что произойдет выкидыш.

Теперь ответ получают мамы. Вы прониклись мыслью, что "стрельба" облегчает роды и уверены в этом, может быть сами уже освоили и ощутили результаты. Своей дочери вы желаете только хорошего, но обучение откладываете на "после свадьбы", после дефлорации. В первую брачную ночь произошло зачатие. Ваши благие намерения не увенчались успехом, своей дочери вы не помогли.

Если мама не закомплексована, если чтение этой книжки вызвало интерес, но не протест, если наши с вами мнения хоть в чем-то совпадают, то учить дочь "стрельбе" можно в период девственности.

Одна будет девушкой до 30 лет, другая только до 10. Только мама должна знать и предвидеть поведение дочки, она ее воспитывает и видит результаты. Автор только оценивает рациональность, лучшую эффективность развития мышц и умений. С этой точки зрения лучше начинать перед появлением менструации, т.к. мышцы являются участниками этого процесса (см. главу 5-2), и им лучше развиться до, а не после.

Нужно учитывать, что девочка осваивает мышечные действия гораздo быстрее взрослой женщины. Чем моложе мышцы, тем они лучше обучаются. Это известно не только тренерам-гимнастам, фигуристам и т.п.

Представляется, что развитие и обучение девственницы лучше всего начинать с "полоскания" (это упражнение дано в "РЗМ"). Когда это освоено в какой-то мере (а именно набор и выброс), можно делать то же самое упражнение, но не с водой, а с воздухом. Это несколько затруднит, т.к. не чувствуется хорошо ощущаемый набор воды и не виден выброс. Но, это можно отчетливо услышать.

Обучение с водой и воздухом дает общий эффект, но контроль за работой мышц по всей глубине отсутствует. Каждая девочка имеет свои особенности в строении плевы. Если отверстие позволяет ввести шарик в резинке диаметром более 1,5 см, то обучение продолжают с ним. Причем введение шарика происходит при небольшом без- или малоболезненном расширении отверстия плевы. Шарик растягивает, но не надрывает отверстие. Мышечными усилиями он "засасывается" как можно глубже (в идеале - до сводов), а затем выбрасывается до плевы. Если "засасывание" не получается (на данном этапе это сложно) - помочь пальцем. Гоняя шарик вверх и вниз, "стрельба" хорошо осваивается. Ничего страшного не произойдет, если шарик начнет вылетать наружу, наоборот, появится интерес. Имеющийся опыт показал, что с меньшим диаметром шарика обучение не идет - мышцы не способны работать с таким размером. Если же ваша дочь это сумеет - она очень способна (сообщите, пожалуйста, мне об этом).

Постепенное увеличение диаметров шариков способствует совершенствованию навыка и растягивает отверстие. При желании можно оставить что-нибудь для будущего мужа, но это перестает цениться в современном обществе - окровавленную простынь новобрачных никто не вывешивает на всеобщее обозрение, двери дегтем не мажут. Снизится вероятность боли, не возникнут страхи перед первой ночью, меньше мороки жениху.

Рассмотренные тренировки обеспечивают движение младенца, но ему предстоит еще трудный и опасный процесс "прорезывания", проход через мощные мышцы входа и промежности. Если процесс выхода из матки облегчается раскрытием и "сглаживанием" шейки матки и зева, осуществляется запрограммировано, происходит без волевого участия, то мышцы входа управляемы, женщина активно влияет на их состояние. Для предупреждения родовых травм (ребенка и мамы) необходима значительная эластичность мышц входа, их способность расслабляться, растягиваться, в идеале - раскрываться. Об этом и поговорим.

В "ИМ" и "РЗМ" уже говорилось об этом, рассматривались соответствующие упражнения ("Ам"). Вспомнив анекдот о яблоке и арбузе, можно утверждать, что "арбузное умение" предотвратит родовые травмы при проходе плода через вход. Но основная задача тренировок заключается не в том, чтобы "поглотить" арбуз или что-то подобное, а в обучении мышц входа волевому раскрытию. Даже небольшое умение раскрываться позволит осуществить упражнение "сжать-раскрыть", постоянное повторение разовьет те и другие мышцы, придаст им необходимую эластичность, предотвратит разрывы и, как прочитаете ниже, позволит овладеть очень полезными навыками.

Однако необходимо напомнить, что мышцы входа и ануса взаимосвязаны не только анатомически, но подчиняются совместному нервному импульсу на "сжать-раскрыть". Поэтому, на первых порах во избежание конфуза, перед занятием нужно очистить кишечник, вплоть до клизмы.

Не все могут научиться раздельным мышечным действиям входа и ануса, тем более - разделить нервный сигнал (импульс), их поезд ушел. Но своевременное (раннее) начало занятий в этом направлении увеличивает шансы.

Делится же сигнал на мочеиспускание и дефекацию. В детстве ребенок делает то и другое одновременно. Вы, если попробуете, сможете делать вначале первое, затем второе или одновременно. Однако сможете сделать и наоборот после тренировок. Просто Вы никогда об этом не думали, не видите в этом смысла, но убедиться в этом несложно.

Другой пример, у некоторых женщин возбуждение, оргазм связаны с позывами на мочеиспускание. У одних слабее, у других сильнее. Мышцы и сигналы у них не разделены. Вагинальные сжатия у них неразрывно связаны со сжатиями мочевого пузыря. Но они никогда об этом не думали; считают, что бег в туалет - естественный процесс; никогда не слышали, что это можно исправить; никогда не помышляли, что успокоиться, насладиться лучше, прижавшись к партнеру, чем к унитазу. Они смирились с этим и не предпринимают попыток изменить что-то к лучшему.

Большинство читательниц посчитали, что арбузный трюк выполняется просто благодаря соответствующим размерам, но это ошибка - факт волевого раскрытия присутствует. Но не все овладевают раскрытием приведенными упражнениями. Существует некая подсознательная "установка" препятствовать проникновению чего-то крупного извне. Поэтому часть женщин инстинктивно препятствует сфинктером входа вагинальному фистингу. Они не пускают руку партнера, считая ее слишком большой (в некоторых случаях соответствует действительности), несмотря на то, что этот прием - частый гость их фантазий. Как говорится: "И хочется, и колется".

Другие фантазии обращены на руку подростка, но это основательно табуируется сознанием по многим причинам. Довольно распространена реализация узкой рукой подруги.

При фистинге мышцы учатся расслабляться. Ни о каких громадных размерах речь не идет, никакой остаточной деформации (растяжения) вход не получит. Сжатие мышц восстановит первоначальное в полной мере.

Однако если при стрельбе наблюдается полное расслабление (может раскрытие) благодаря автоматизму совокупных действий, то при фистинге это становится возможным лишь по мере нарастания возбуждения. Полная уверенность в безопасности, чуткости партнера, его умению ограничить проникновение именно нужными ощущениями в данный момент позволяют женщине расслабиться. Захлестывающая волна желания и полное отсутствие каких-либо опасений помогает включить в работу мышцы-антагонисты (на раскрытие) и получить результат от тренировки.

При возбуждении не исключен сигнал мышцам на раскрытие. Следует иметь в виду, что нужны не дни, а месяцы для получения результата. Если сексуальное желание от такой тренировки не возникает или нет 100% уверенности в партнере, то такой способ для данной женщины не подходит. Из существующего в настоящее время ассортимента секс-шопов в начальной стадии занятий можно рекомендовать "дилдо", но желательно с участием партнера, женщина должна быть расслаблена.

В значительной мере ускоряют и совершенствуют это умение занятия с надувными шарами (в видеолекции это демонстрируется). Весь про-
цесс тренировки такой же, как при стрельбе - выработка навыка раскрытия для нормальных родов. По мере увеличения диаметра шаров появляется волевое "выглаживание" сфинктера входа, аналогичное рефлекторному "выглаживанию" шейки и зева матки при родах.

Наши рекомендации пока ограничены диаметром шара 8-9 см. Акушеры внесут свои коррективы по мере накопления опыта в этом вопросе. Умение раскрыть даже до 5-6 см вполне обеспечит нормальные роды. Речь идет о здоровье, а не об артистических способностях.

В "РЗМ" уже говорилось, что Природа поощряет изумительными ощущениями мужской оргазм и эякуляцию для оплодотворения, а женщину - за мышечную тренировку. Причем эта тренировка охватывает маточные и вагинальные мышцы, служит для всего цикла воспроизводства, начиная с процесса возбуждения (любрикация, сокращения входных и вагинальных мышц), акта (мышцы сводов толкают и "пробуждают" матку), оргазма (сокращение мышц вагины и матки, засасывание спермы).

В дальнейшем мышцы матки способствуют удержанию плода и активно участвуют в его развитии. Затем мышечные сокращения обеспечивают деторождение, восстановление и подготовку к следующему зачатию.

Перед родами организм беременной вырабатывает вещества, прекращающие свободное расширение матки и повышающие возбудимость мышц матки. Под действием активных действий плода (толчков и т.п.) возбудимость нарастает, появляются вначале беспорядочные сокращения, переходящие в ритмичные (схватки). Каждое сокращение вызывает новые раздражения. Происходит нарастание силы сокращений вплоть до начала движения плода, его выдавливания.

Аналогичное явление возникает до и во время оргазма: нарастает возбудимость матки при фрикциях (от сжатий вагинальных мышц, толчков фала), затем она начинает сокращаться, увеличивая возбудимость (каждое сокращение повышает возбудимость и ведет к усилению последующего сокращения), вплоть до оргазма - после максимального сокращения наступает расслабление.

Видно, что достижение оргазма - имитация, тренировка родовых схваток, разумеется, с сопровождением мышечных действий, способствующих зачатию ("ИМ", "РЗМ" - БНК биологически нормальный коитус).

Природа все создала надежно, взаимосвязанно. Одно способствует другому. Другое - третьему и по обратной связи первому и т.д. Но мораль (навязываемый стереотип поведения) часто своим вмешательством разрывает взаимосвязи, снижает надежность работы организма. О последствиях никто не думает, все мысли о своей выгоде (семьи, рода, нации - очень редко) в данный момент. Поэтому читательница должна позаботиться о себе и дочке сама, сделать вывод из прочитанного и приступить к реализации в соответствии со своими границами приемлемости.


Глава 5-4. Восстановление любрикации

При пробуждении у женщины сексуального желания возникает любрикация - выделение смазки.

Это, как у мужчин: желание - эрекция. Желание без эрекции у мужчин называют импотенцией.

Следовательно, отсутствие любрикации можно оценить либо непробудившимся желанием, либо, как женскую импотенцию (она не готова физиологически, у нее ничего не ... смазано).

Сухая вагина вызывает обоюдное травмирование. Трущаяся пара для исключения задиров, поломок и т.п. должна быть смазана - закон механики, швейной машинки и пр. Поэтому некоторые в качестве смазки используют искусственную смазку (слюну, вазелин, специальную коитальную смазку в виде гелей и т.п.). Женская импотенция (отсутствие смазки) исправляется таким несложным приемом. Вот бы мужчинам придумать что-нибудь такое же простое!

Нормальная любрикация - признак психологического и соматического здоровья женщины. Ее не следует путать с выделениями, возникающими при неполадках в организме. Большинство женщин умеют различать у себя то и другое, хотя бы по цвету или запаху.

Про нижнюю влажность ходит много легенд и небылиц. Реклама "Carefree" и др. утверждает, что это нормальное явление, с которым сталкивается большинство женщин. "Carefree - это чистота и свежесть весь день". С этим можно согласиться, если это именно любрикационные выделения. Но бегите к врачу, если это не так.

Здоровый организм не будет пачкать трусики цветными или пахучими выделениями. Если вы не захотели какого-то мужчину в метро или вас не посетила какая-нибудь возбуждающая фантазия, а внизу становится мокрее и мокрее - это повод для беспокойства (речь не идет о месячных), не ограничивайтесь сменой Carefree. Это первый сигнал организма о каком-то заболевании, а не повод приобретать новый пакет прокладок. Реклама об этом молчит.

Занятия вумбилдингом показали, что смазка начинает выделяться не только при возбуждении, но и при достаточно интенсивной работе мышц.

Некоторые упражнения вызывают не только увлажнение, но и заметные потоки.

Одни женщины ощущают это при одних упражнениях, другие - при других. Одни - быстро, другие - через какое-то время.

Относительно стабильно могучая любрикация происходит при стрельбе. В главе 3 об этом говорилось. Так что и с этой точки зрения стрельба полезна.

Кстати о полезности. Имеются факты, что после любрикационных выделений, вызываемых регулярно ВУМбилдингом, исчезают неблагополучные выделения.

Любрикационные выделения запрограммированы в организме, чтобы исключить "сухость" слизистых. Поэтому они и называются слизистыми оболочками, они должны иметь естественную слизь. Представьте себе сухой полость рта, горла или глазного яблока. Это не только дискомфорт, но и боль, болезнь. Застойные явления в выделительной системе (отсутствие достаточных возбуждений, мышечной работы и нагрузки) вызывают недоувлажнения, сухость, возникает воспалительный процесс. Вместо биологически предопределенной слизи появляется экссудат - результат катара слизистых. А это чревато не только какими-то болезнями, но и образованием всевозможных опухолей.

Таким образом, ВУМбилдинг - не только метод восстановления смазки слизистой, но и профилактики подобных заболеваний.

Кроме того, женщины, имевшие недостаток смазки или внезапное ее исчезновение при акте, в значительной мере исключили эти явления после появления ВУМов, ВУМбилдинга.

Занятия прочистили протоки, восстановили функциональность органов, ответственных за смазку, обеспечили необходимую регулярность и интенсивность их работы.

Особенно часто это возникает на первых занятиях, причем, наблюдается не только обильность, но и цветные выделения со специфическим запахом. Идет очистка протоков, стабилизация выделительной системы - беспокоится по этому поводу не следует.

Через 1-3 недели занятий цвет и запах исчезают (если это не результат подхваченной инфекции).


Глава 5-5. Отсрочка климакса

Эта самая короткая глава практически является продолжением 5-1 и 5-4, т.к. наступление климакса, в первую очередь, характеризуется изменениями менструального цикла и любрикации.

Эта глава акцентирует внимание читательниц именно на климаксе, хотя все позитивные предпосылки по отсрочке уже рассмотрены. Наукой установлено: чем раньше появляется менструация у девочки, тем позже приходит климакс; чем активнее половая жизнь в зрелые годы (интенсивность и регулярность), тем позже (приходит), легче и быстрее (не растянут на годы) протекает этот процесс; чем активнее половая жизнь после климакса, тем слабее выражены постклимактерические синдромы и атрофия половых органов - завершение климакса.

Некоторые зарубежные исследователи выдвигают гипотезу, что чем раньше и активнее начинается половая жизнь, тем то же самое. При этом имеется в виду не юношеские беспорядочные неумелые соития, а именно петтинг или акт со всеми завершенными фазами.

Чем раньше начат ВУМбилдинг, тем раньше наступит половое созревание и тем позже придет климакс.

Около 50% женщин после 60 лет страдают от всевозможных инфекций, зуда, сухости вагины, недержания. Сейчас появились специальные препараты, в какой-то мере нормализующие это положение, например, овестин.

Но не лучше ли даже в этом возрасте позаниматься ВУМбилдингом? Женщины должны сами выбрать: химия или забота о своих мышцах. Опыт и исследования говорят, что мышечная активность сдерживает возрастные инволюционные изменения, способствует продлению активной жизни.

Эти, научно доказанные факты, подтверждают полезность и необходимость мышечной работы, ВУМбилдинга для отсрочки.

Если автор сумел, убедить читательниц, что оргазмические проявления есть ни что иное, как мышечные тренировки (конечно, желательно с влиянием партнера), то польза ВУМбилдинга в этом вопросе для них будет очевидна. Если мышцы не тренировать, то они слабеют и, в конечном итоге, атрофируются. И наоборот, они сохраняют свою упругость, силу и жизнеспособность, будут исправно служить человеку до естественного конца.

Некоторые статистические данные: в Скандинавии 72% 60-летних мужчин и 39% женщин хотя бы раз в месяц имеют акт (по мнению ВМ это очень редко). Среди 70% 79-летних 40% мужчин и 11% женщин еще ведут активную половую жизнь, часто занимаются мастурбацией.

В Дании из 180 опрошенных 70-летних примерно 22% женщин имеют акт один-два раза в месяц, а 44% испытывают сексуальное желание. Очень характерно и поучительно для наших женщин восприятие секса одной 82-летней дамы: "Всю свою жизнь я была убеждена, что если прекратится секс, прекратится и жизнь. Он всегда с нами в форме фантазий, представлений, онанизма. Никогда не случится так, чтобы мы уставали от этого и желание ушло. И слава Богу!"

Конечно трудновато иметь молодого партнера в 70 лет, еще проблематичнее - партнер-одногодка. Но мы часто видим пожилого и молодого партнеров. Молодости нужен опыт, старости - энергия, воодушевление молодости. Никто не будет отрицать, оспаривать привлекательность молодости для старости. Старость сохраняет активность, общаясь с молодежью. Это особенно наглядно видно в творческих коллективах, где мэтры "законсервированы", не стареют, долгие годы остаются на одном уровне. Они и болеют реже одногодок. Причем это не обязательно должно связываться с сексом, порой достаточно обычного общения. Примером этому можно назвать благотворное общение с внуками. Не для всех приемлем вибратор в этом возрасте, ведь поощряющего оргазма может не быть. Но сохранить причуду, хобби в виде вагинальных трюков для многих будет и приятно, и полезно, не вызовет осуждения.

Тренировки в любой обстановке при любой возможности, и вы останетесь Женщиной с ясными блестящими глазами, Женщиной без возраста.


Глава 5-6. Как помочь партнеру при импотенции

В "ИМ" и "РЗМ" об этом уже говорилось. Здесь же увязываются предыдущие знания с конкретными умениями, конкретными тренировками для приобретения реальных навыков.

Вспомните: начинать нужно с психологической подготовки, изменения своего стереотипа.

Далее женщина должна создать партнеру, оказавшемуся в затруднительном положении, позитивную психологическую поддержку: "Ну, это не проблема, сейчас мы все сделаем" и т.п. Однако все можно усугубить обиженно поджатыми губами.

Далее, начинается практическая реализация вагинальных умений. Вами освоены рекомендации глава 5-3 и вы прекрасно умеете расширять вагинальный сфинктер (мышцы входа) на 5-6 см. В образовавшееся отверстие свободно "впорхнет" не только сконфуженный пенис, но и мошонка с содержимым.

Теперь нужно закрепить достигнутый успех: не выпустить блаженствующих в теплых и влажных объятиях. Для этого нужно захлопнуть вход и не дать им случайно выскользнуть - сжать сфинктер. Это вы тоже отлично умеете, ведь не зря же удерживался двух-трехкилограммовый груз (глава 5-1).

У Вас получился естественный эректор: впустили "гостя" и создали прилив крови за счет сжатия. Человечеству понадобилось почти две тысячи лет новой эры, чтобы осуществить такой прием в виде устройства, называемого универсальным эректором. Но, только пару лет, чтобы женщины узнали и начали применять естественный эректор. Преимущества последнего видны невооруженным глазом, но умеют это делать пока единицы.

Однако женщины могут обладать еще одним уникальным умением. С доисторических времен до нас дошло крылатое выражение хвастающейся гетеры: "Я подниму даже у мертвого". От гетер древнее умение перешло к элитарным путанам и применялось на живых клиентах, на разных стадиях отмирания эрекции. Один из сообразительных врачей оказался в такой ситуации. Впоследствии он решил сэкономить и заменил путаний рот вакуумной самоделкой. Конструкция оказалась удачной и получила широкое распространение в медицине, давая неплохой доход от несчастных (их издавна было "пруд пруди", но они не знали адресов конкуренток медицины). Постоянно расширяющиеся массы путан довольно быстро растеряли истинное профессиональное знание о минете. Ленивые ограничивались целованием, лизанием и т.п., а трудолюбивые так старались, так усердствовали, что создаваемое разряжение разрушало не только капилляры уретры (они лопались), но и мелкие сосуды. Нужно, как можно быстрее, достичь желаемой цели.

Природа позаботилась о нас, неразумных, и в этом случае. Она снабдила вагину управляемыми мышцами-антагонистами, способными расширять ее ("полоскание", ВУМпук, обратный ход длинного "снаряда", шарика). Об этой способности вы также читали в главе 3: "курение", гашение свечей, "полоскание" при помощи прозрачной трубки с раствором ромашки и "полоскание" в ванне.

Во всех этих упражнениях-трюках нужно уметь расширять вагину, одновременно сжимая вход. При этом внутри создается разряжение и туда устремляются жидкость, воздух, дым, шарик, длинный "снаряд". Причем, если у помпы-эректора создается разряжение 30 мм рт.ст., ртом можно - 80 мм за один раз (неопытные делают это многократно, увеличивая до 300-400 мм), то вагиной можно создать 70-100 мм (в зависимости от размеров, степени расширения, герметичности входа). Это разряжение тоже безопасно, оно не способно повредить капилляры и сосуды фаллоса.

Таким образом, к естественному эректору (впуск, удержание и пережатие сосудов) женщина может добавить вакуумное воздействие, расширив вагину. Получается такой эректор, который даже не создан еще человеческим разумом и руками. Современнейшие технологии уступают пальму первенства естественному комплексу действий. За женщиной остается возрождение этого природного умения и использование на "полную катушку".

В отличие от естественного эректора (без разряжения), назовем этот новый комплекс умений природным эректором. Этим навыком женщина обеспечит гарантированную интимную жизнь до любого возраста. Она будет независима от его эрекции, она всегда ее сможет вызвать (речь не идет о серьезных или необратимых процессах при заболеваниях, где помочь может только врач).

Природный эректор, используемый при КУГе, даже в преклонном возрасте может дать массу положительных эмоций и обеспечить необходимую разрядку организму, мышечную тренировку. Молодые могут использовать КУГ для эксцесса (см. "ИМ", "РЗМ"). Да и мало ли жизненных ситуаций, когда природный эректор может выручить женщину.

Взять хотя бы путан - за такой подарок они поставят прижизненный памятник на родине ВМ. Их доходы неимоверно возрастут, благодаря природному эректору. Причем отпадет необходимость работы рта, рук, они не способны на такое совершенство - работать будет вагина, реализуя умопомрачительные природные способности. Импотенты, переутомленные, эастрессованные на такую путану будут слетаться, как мотыльки. Да и продемонстрировать, прорекламировать этот навык можно абсолютно "наглядно" - мощный ВУМпук или ВУМсвист (можно серию), и клиент, не торгуясь, отстегивает кучу зеленых, он получает 100% гарантию!

Некоторые женщины при выполнении "полоскания" автоматически приобретают умение раскрывать вагину внутри, всасывать воду. Причем это получается без осознания мышечных действий, интуитивно. Какие, как - рассказать она об этом не может, получается и все. Это - способность, можно сказать, талант. Ведь не все могут осознать, рассказать, как они создают разряжение во рту.

Но у других никак не получается, воды попадает немного (в основном, самотеком), вместо мощного фонтана получается жалкий плевок. В главе 3 показаны упражнения, при которых можно "поймать" раскрытие: наклоны с прогибом назад, приседание, втягивание боковых мышц, живота, "кошка".

Признаком расширения в этих случаях является ощущение попадания воздуха, иногда со звуком. Если упражнение делать медленно, тщательно, с сильной концентрацией внимания, то момент раскрытия можно уловить. Неоднократно повторяя эту часть упражнения, можно закрепить и усилить напряжение соответствующих мышц, научиться их ощущать и управлять ими. Дальнейшие тренировки в этом направлении обеспечат необходимое или желательное раскрытие.

Разберем "позу кошки", ее начальную фазу.

Сесть в исходное положение ягодицами на пятки, согнутых под себя в коленях ног, туловище положить вперед, лоб на полу, руки выброшены вперед.

Представьте себе, что нужно пролезть под очень низким препятствием. Руки скользят вперед, за ними голова, носом по полу. Затем голова скользит подбородком, позвоночник прогибается вниз от шеи до копчика. С упором на разведенные руки продолжать "протискивать" вперед туловище, максимально прогибаясь. Стараться тянуть внутренности, анус, вагину. За "препятствием" голова, плечи поднимаются, скользит грудь, таз прижимать вниз, протискивая его под "препятствие".

Если особое внимание уделить при прогибе "протискиванию" внутренностей, то в какой-то момент почувствуется вход воздуха. Это и есть искомый момент, искомое напряжение или действие мышц, расширение вагины. Возвратиться в исходное положение и закрепить успех.

Какого-либо нормирования этого действия нет, не может быть. Чем больше, тем лучше. Эластичность мышц будет отличной, роды будут безболезненными (без травм) и пр.

Кого-то может волновать вопрос увеличивающихся размеров вагины. Повода для тревоги нет - чем лучше будет раскрытие, тем сильнее сжатие. Мышцы будут способны удержать не только карандаш, но миллиметровый шнурок (вытянуть его из такой вагины можно будет только силой).

Этот способ занимает довольно продолжительное время. Гораздо быстрее этому можно научиться с помощью тренажеров.

Рассмотрим технику обучения с ТП. Предполагается, что камера ТП подогнана по размерам, проводились неоднократные тренировки с другими целями, т.е. тренажер хорошо освоен.

Найдите в квартире какой-нибудь надежный упор, к которому в положении лежа на спине со слегка раздвинутыми ногами можно прижаться промежностью. Например, ножка тяжелого (или придвинутого к стене) стола, стула, наконец, нога стоящего партнера.

Ввести внутреннюю камеру, надуть внешнюю камеру, лечь к упору, расположив внешнюю камеру между упором и промежностью. Чуть приподнять голову, плечи и взяться руками за упор. Тянуть руками туловище к упору, не поднимаясь, сжимая внешнюю камеру. Хорошо почувствовать, как расширяется камера внутри, как раздувается вагина. Освоить.

Первый прием: при сжатии внешней камеры втягивать низ живота, анус, вагу вслед за внутренней камерой. Помогать втягиванию мышцами шеи, плеч, спины. Втягивание делать на выдохе. Если ощущается матка под действием камеры, то старайтесь и ее втянуть, поднять в живот. Отодвинуться от упора, опустить голову, расслабиться. Повторить неоднократно.

Второй прием: тоже самое, но сначала вагину сжать, не давая камере расшириться внутри себя. Затем одновременно и резко напрягать все мышцы, как в первом случае, расслабить и раскрыть (разжать) вагину. Камера помогает этому, показывает и учит, как нужно делать. Расслабиться. Повторить.

Чередуя первый и второй приемы с промежуточными расслаблениями, выполнять до усталости. При тренировке может возникнуть обильная любрикация (ничего страшного, все в порядке), ощущения очень приятные.

Как правило, это умение приходит внезапно, вдруг, если до этого были определенные успехи в других навыках, ВУМы проявились. Некоторые женщины это хорошо чувствуют, вынув камеру, начинают вумпукать, пускать фонтаны и пр.

Другие никак не могут понять, уловить момент, когда вагина начинает расширяться. Но, при этом они чувствуют, что камера внутри расширяется лучше, чувствуют, что мышцы помогают ей в этом. Когда возникнут эти подозрения или ощущения можно поступить следующим образом:

надуть внешнюю камеру несильно - камера внутри почти не раздувается. Несколько раз сжать (качнуть) внешнюю камеру, чтобы внутренняя камера расправилась, выгнала из вагины воздух и прилипла к слизистой.

Положив внешнюю камеру перед глазами, попробуйте по разному расширить вагину. Если это произойдет, то внешняя камера начнет "опадать", уменьшаться. Это действие повторить неоднократно, наблюдая за внешней камерой.

То же можно проделать с манометром, отключив внешнюю камеру по инструкции. В этом случае ваша задача отклонить стрелку вниз, а не вверх, как вы привыкли. Падение давления означает расширение вагины.

Если это получается, то вас можно поздравить с успехом - вы овладели одним из самых сложных умений, и можете считать себя счастливой обладательницей природного эректора.


Глава 5-7. Разговор с невестой

Сейчас в нашей стране общечеловеческие ценности перемешались: самое ценное - обесценилось, малозначимое получило высокий рейтинг. Общество стремительно расслаивается, и один слой населения сегодня предпочитает одно, завтра - другое, другой слой не приемлет "одного" и считает "другое" малоценным, а преклоняется перед третьим.

Каждая пара имеет свои идеалы (если их можно так назвать), и обсуждать их, а тем более - давать им оценку, бесполезно. Да это и не является предметом разговора в данной книжке. Рассмотрим кратко лишь некоторые физиологические аспекты или близкие к ним, в какой-то мере интересующие невест настоящих или будущих. Под невестой имеется в виду женщина, имеющая жениха, т.е. готовящаяся к замужеству.

Нравственные, психологические и т.п. аспекты также оказывает громадное значение на благополучие семьи, но об этом разговор будет идти лишь попутно, по мере необходимости. Любую невесту очень интересует вопрос, как воспринимает ее жених, причем, неважно будет первая близость до или после свадьбы. Важна лишь его реакция, во многом определяющая будущую семейную жизнь.

Условно разделим все многообразные варианты первого контакта на три:

Первый вариант. Он испытал некоторые затруднения при интромиссии и обнаружилась кровь.

Посмотрим, как это могло произойти:

Невеста была девушкой, это была естественная дефлорация. При этом девушка могла быть совершенно невинной в смысле сексологических знаний, но могла до этого опробовать (даже неоднократно) петтинг, оральный, анальный и пр. виды секса (кроме вагинального) и быть очень образованной в этом плане.

Далее, невеста заплатила некоторую сумму, косметическому врачу хирургу-гинекологу, и ей сделали "плеву".

Еще, невеста занималась вумбилдингом, имела отлично развитые вумы, а произошло действие при менструации. (Примечание: хорошие вумы могут вообще не пустить "гостя", не говоря о кратковременной имитации дефлорации). Можно и дальше приводить примеры, но ограничимся этими.

Несмотря на то, что проблема девственности невесты у нас волнует уже далеко не каждого (все давно привыкли, что секс начинают со школьной скамьи и даже на ней, если негде и очень приспичило), каждый жених воспримет дефлорацию (истинную и мнимую он различить не сумеет, если ему не показывать и не рассказывать) только положительно. Никаких отрицательных эмоций это не вызывает. Во многих случаях это сыграет большую позитивную роль в будущем. Никакое архисовременное и даже критическое отношение к девственности не заставит подсознание забыть, что он был первопроходцем, что невеста была девушкой. Даже последующие проявления гиперсексуальности будут отнесены не к бурному прошлому опыту, а к темпераменту или большой теоретической осведомленности. Это далеко не одно и то же.

Второй вариант. Он ощутил (может быть, сильное) сопротивление при интромиссии (1), в полной мере насладился вашим темпераментом (2), ему удалось головкой почувствовать зев шейки матки (3), он с удовольствием воспринял небольшой упор в своды (4).

В каких случаях это может произойти?

Это редкий случай анатомической совместимости: их размеры прекрасно сочетаются, доставляя обоим громадное наслаждение.

Далее, невеста воспользовалась древнейшими способами сокращения вагины и увеличения трения. Проспринцевалась перед интромиссией и хорошо вытерлась, даже внутри - проявляется 1 и 2, но только временно. Может оказаться достаточным для короткого соития, но при нормальном акте будет только до любрикации, если постоянно не осушать, не вытирать вмазку. Просприпевалась настойкой растения с большим содержанием дубильных веществ - проявления те же, но немного подольше. Применила лимон и т.д. О вреде всего этого читайте соответствующую литературу. Еще, заплатила много-много денег хирургу, и он "ушил" влагалище - проявления те же, относительно надолго. Как ведет себя шов при родах - никому не известно.

Наконец закончим невестой, занимавшейся вумбилдингом: никакой прошлый опыт, роды, анатомические размеры не помешают ей создать 1,2,4, в которых случаях, даже 3. Реакция жениха, в большинстве случаев, будет восхитительной, и это изумление выпавшим счастьем будет длиться, пока он испытывает эти ощущения.

Что же входит в меньшинство случаев?

Он не имеет опыта, ему не с чем сравнить, воспринимает, как должное (не отчаивайтесь, опыт может появиться и произойдет переоценка).

Он и его родственники все-таки предпочли бы девственницу (все нужно еще раз взвесить, а вы проявили свой темперамент).

Он постоянно пьян или дуб дубом ("за что боролись, на то и напоролись", надеяться на нормальную сексуальную жизнь не приходится, возможны варианты).

Кстати, если вы читали в "ИМ", о генитальных объемах и анатомической совместимости, то при положительной разнице объемов (вагинальный больше фаллосого), можно узнать свой объем с помощью ТП. Обсудить этот вопрос с женихом, сравнить и сделать выводы можно и до постели.

Еще об одном. При растянутой плеве крови может не быть. Большинство мужчин это не волнует. Но придирчивым можно рассказать про занятия вумбилдингом, продемонстрировать свои умения. Это его изумит, успокоит и вознаградит. У дефлорированных невест с вумами также проблем не будет - см. предыдущее. Только нужно что-нибудь уметь, чем-нибудь удивить его.

Третий вариант. Он погружается, почти не испытывая сопротивления, ощущается только тепло и влажность. Если у жениха нет опыта - смотри второй вариант. У остальных ко всем отрицательным предыдущим восприятиям добавятся мысли о полной анатомической несовместимости, о возможности совместной жизни.

Автор не собирается давать моральную оценку тем или другим ситуациям, вариантам. Каждая оказалась или находится в определенном состоянии в силу сложившихся жизненных обстоятельств, потребностей, воспитания и т.п. Одних это устраивает и они не собираются ничего менять, другие хотели бы, но не могут или не умеют. Однако любое состояние может быть переведено в область развитых мышц - здесь требуются только ваши личные усилия, вы независимы от внешних воздействий. Хорошо это или плохо, приобретается что-нибудь или теряется, улучшаются ваши перспективы по качеству дальнейшей жизни или ухудшаются и т.п. - это решать и выбирать вам. Насколько вы поняли изложение, насколько его восприняли, прониклись, воодушевились и загорелись. Или остались равнодушными. Автор рассказал, попытался дать инструмент для самосовершенствования, ничего не навязывает. Вы сами должны дать себе ответ.

В заключение, несколько слов о болезненности дефлорации. Девушки имеют различную информацию об этом, и это формирует их ожидания: одни очень бояться, другие - не очень, третьи вообще не думают о боли, это не самый главный сдерживающий фактор для них. В любом случае, информация о снижении болезненных ощущений может представлять интерес. Наиболее эффективным является вумбилдинг, особенно навыки по главе 5-6 - растягивание отверстия плевы. Далее, по степени значимости, идет выбор позы, положения при дефлорации. Никто не будет отрицать, что максимальное расслабление снизит боль. Например, свешивающиеся расслабленные ноги сопутствуют расслаблению вагины - поза"на краю" стола, дивана, кровати и т.п. Можно поискать какую-нибудь другую свою позу - главное, знать об этом. Еще лучше, если поза вызывает хотя бы небольшое раскрытие (об этом в главах 3 и 5-6). Наконец, степень полового возбуждения невесты. Можно считать себя счастливой, если жених петтингом, оральными ласками довел возбуждение до максимума - финал пройдет без боли. Чем ниже возбуждение, тем острее воспринимаются партнерские действия. Обилие смазки тоже не помешает. Ну и, конечно, партнер должен быть сам заинтересован в снижении болевых ощущений у невесты.


Глава 5-8. Профилактика женских болезней

Рассмотрим грубую схему функционирования любого человеческого органа или его участка, вплоть до мельчайшего. Для того, чтобы любой участок жил и работал, он должен получать команды и питание.

Команды могут быть запрограммированными (без участия сознания) на постоянную работу (сердце) или в зависимости от конкретных условий в данный момент (жара или холод), а также волевые на выполнение тех или других действий, причем, сами действия могут происходить уже без участия сознания, благодаря предыдущим тренировкам, умениям, автоматизму (ходьба, речь).

Команды идут по нервам из мозга (головного, спинного и пр.), или кровь приносит особые командующие вещества (например, из желез). Получив команду, участок докладывает об этом (сигнал принят) и о возможности его выполнения. Без прямой и обратной связи нормальная жизнь участка невозможна.

Для выполнения команды участку необходимо питание - его приносит кровь. Получив питание, он выполняет команду. При этом образуются отходы: кислород превращается в углекислый газ, питательные вещества - в шлаки, да и сам участок изнашивается, образуются частицы износа (омертвевшие клетки и пр.).

Отходы нужно выбросить из организма, т.е. нужна циркуляция крови - принести и унести. Циркуляция осуществляется сердцем-насосом по сосудам-трубкам, причем на сосудах есть регулировочные клапаны. Вся система циркуляции управляется нервными импульсами. Кровь постоянно подвергается очистке и обогащается питанием в почках, легких, печени и т.д. Эти процессы также контролируются нервной системой.

Любой участок подвергается действию посторонних, в том числе внешних, факторов: температурных, микробных, вирусных, механических и т.п., о чем он докладывает для получения своевременной помощи.

Эта элементарная грубая картина функционирования показывает сложность и уязвимость нормальной жизни. Любой сбой, неполадка вызывает заболевание.

Фундамент профилактики, сопротивляемости женским болезням закладывается с детства.

Если девочка подвижна, бегает, прыгает, то поддерживающий аппарат и мышцы внутренних органов, сами органы формируются и развиваются нормально. При этом нужны правильные команды на рост и развитие. Вместе с этим развиваются сосуды, т.к. чем крупнее, сильнее мышцы и чем они активнее, тем большое кровообращение они должны обеспечить. Если мышца не работает, то клапаны нервными импульсами прикрываются, свежая кровь идет не сюда, а на другие участки, работающие в это время. Мало того, что мышца сидит на "нерабочем" пайке и слабеет, она теряет перспективу на дальнейшее развитие.

Создаются предпосылки для всевозможных выпадений, опущений, загибов матки и т.п., обусловленных недоразвитием, слабостью мышц, связок, сосудов. Кроме того, неработающая бездействующая мышца ввиду сниженного кровообращения, зашлаковывается продуктами естественного износа, выпадают в осадок частицы крови. Сосуды находятся в таком же положении, клапаны "ржавеют" и хуже подчиняются командам.

В настоящее время автор не может привести конкретных фактов, что Х или У, благодаря вумбилдингу, предотвратили эти заболевания. Такое вряд ли возможно в будущем. Женщина не говорит: "Я хочу заняться вумбилдингом, т.к. врач предупредил меня о возможном выпадении матки".

Таких прогнозов, к сожалению, наши врачи пока не дают. Каких-либо статистических данных еще нет об излеченных Х или У, т.к. это прерогатива медицины, врачи пока не сообщают о результатах применения вумбилдинга, дело слишком новое.

Есть лишь положительные данные полученные от учениц автора, но их количество мало для статистических данных. Читательницы пока сами могут оценить логику изложенного и сделать свои выводы.

На всем протяжении жизни существует вероятность попадания в половые органы болезнетворных бактерий и вирусов (инфекция) извне или с током крови, если она не очищена, как следует. При внедрении инфекции участок распознает ее и выдает сигнал опасности. Кровь насыщается "защитниками" или даже "убийцами" инфекций (лейкоциты, антитела). С кровью они доставляются в опасное место, накапливаются и борются с инфекцией. Но еще прежде, до внедрения извне на инфекцию нападают "защитники", находящиеся на слизистой оболочке. Их борьба будет тем успешнее, чем их больше в слизи, чем лучшую преграду представляют собой ткани, оболочки, чем меньше инфекции.

О роли вумбилдинга в создании необходимой флоры слизистых говорилось в главе 5-4. Если с сигналами и выработкой "защитников" все в порядке, то результат борьбы будет зависеть от количества, соотношения "защитников" и врагов в организме. Если кровоток хороший, то шансов на победу больше.

О связи кровообращения и вумбилдинга говорилось выше и в главе 5-1, здесь же хочется подчеркнуть, что мышечные действия улучшают кровообращение и повышают шансы на победу в борьбе с инфекцией. Причем сама женщина в большинстве случаев, даже не подозревает о происходящей борьбе. Следовательно, сказать, что ее сопротивляемость выросла на столько-то процентов, невозможно. Лишь при перевесе сил инфекции ей будет дан сигнал (температура, боли, выделения) о необходимости медицинской помощи, лишь при заболевании она узнает о победе инфекции.

Посторонняя помощь (лекарства) будет тем эффективнее, чем лучше кровообращение. Поэтому, опять-таки, количественную оценку помощи вумбилдинга дать невозможно. При вумбилдинге развиваются управляемые мышцы, ими женщина может сознательно работать (сжать, разжать), может сознательно улучшить кровообращение. Ей не нужен партнер для оказания помощи, да и такая помощь при болезненных состояниях порой просто невозможна. Она всегда в состоянии сделать самомассаж, что, как известно, улучшает обмен веществ. Почему человек при непорядках начинает кашлять? Организм создает ему соответствующие раздражения, и кашель заставляет работать мышцы, чтобы интенсифицировать процессы обмена.

Вагина является наиболее уязвимым открытым местом для проникновения инфекций.

Она претерпела самые значительные изменения в процессе эволюции - лишилась естественно развитых мышц, поэтому лишилась многих естественных защитных свойств. Наряду с этим человек потерял только хвост и шерсть на теле. Вумы оказались замешанными в политику, они мешали патриархату развернуться в полную силу.

Исчезновение вумов во многом предопределило возникновение гинекологии - науке о физиологии и патологии женских половых органов и связанных с этим состояний, изменений в женском организме. Гинекологии было чем заниматься, т.к. основную массу женских болезней составляют инфекционные. Речь здесь не идет о зачатии, беременности, родах и послеродовом периоде, это - забота акушерства. Ни одни органы человека, соприкасающиеся с внешней средой, не претерпели таких изменений под действием морали и указаний, как нужно жить. В другие места человек не вмешивался, все осталось в первозданном виде, надежным, как и все, созданное Природой. Возникновение той или другой науки, ее какого-то направления вызывается потребностями общества. Много стало умирать от рака - появилась онкология, пошли толпами психи - психиатрия и т.п., участились женские болезни - гинекология.

Почему бывают ситуации, когда женщина не заражается партнером ЗППП? Либо было мало инфекции, либо не было травм, потертостей и организм сам сумел справиться с инфекцией. Очевидно, в последнем случае немаловажную роль играет хорошее кровоснабжение. Почему при лечении различных заболеваний, связанных с воспалительными процессами и их последствиями, помимо борьбы с инфекцией, назначают гинекологический массаж и лечебную физкультуру? Опять-таки для нормализации и усиления обмена веществ.

Вумбилдинг выполнит это целенаправленно и более эффективно.

Почему лечение послеродовых травм включает массаж и физкультуру? Ответ тот же. Почему общая направленность в борьбе с женскими болезнями сводится к общеукрепляющему лечению, массажам, физкультуре, воспитанию? Ответ тот же + гигиена и предотвращение ЗППП.

К сожалению, нет статистических данных о женских болезнях среди путан, поэтому не представляется возможным сделать достоверный сравнительный анализ. Но, по мнению автора, результат был бы не в пользу целомудрия. Ежедневный, часто даже многократный коитальный массаж повышает сопротивляемость в этом месте. Если бы это было не так, то вынужденный простой по болезням значительно подорвал бы экономический стимул этой древней профессии. Речь, конечно, не идет о ЗППП, механических травмах и нарушениях гигиены.

При отсутствии вумов и целомудрии сексуальное голодание снижает сопротивляемость женским болезням. Конечно, оргазмические сжатия лучше гинекологического массажа или лечебной физкультуры. Но, если в первом возникает значительный дефицит, то вумбилдинг способен и заменить, и дополнить коитальные тренировки, сделать это лучше массажа или физкультуры.

При женских неврозах и других подобных заболеваниях опытные врачи во время доверительных бесед с пациентками выясняют состояние их половой жизни. Как правило, первым советом бывает рекомендация о нормализации жизни в этом направлении. При лечении широко используются всевозможные физические нагрузки, йога и т.п. Среди пациенток с такими заболеваниями путаны встречаются крайне редко. Эти заболевания могут являться классическим примером приверженности стереотипам. Предположим, что в силу жизненных обстоятельств половая жизнь неудовлетворительна: число оргазмов недостаточно для потребностей ее организма, оргазмы бывают редко или нерегулярно, оргазмов вообще не бывает - не успевает за партнером, его неопытность, лень (сплошь и рядом), его предрассудок, что женский оргазм необязателен и т.п. Неудовлетворенность женщины накапливается, ее ожидания не реализуются. Возникают отклонения: головные боли, тревога, замкнутость, кошмары, враждебность, раздражительность, истерики, подавленность, депрессия и т.п. Женщина затрачивает миллионы на консультации у психотерапевтов, психоаналитиков, ложится в клинику неврозов. Врачи в один голос говорят о замене партнера. Она бы и без них заменила, но есть причины не делать этого. Во многих случаях для такой женщины это неприемлемо. В лучшем случае, попробует завести любовника. Но где гарантии, что этот будет лучше, что не наградит ЗППП? В голову ей не приходит (и никто не убедил) приобрести вибратор. "Заниматься мастурбацией? Заниматься этим при живом муже (а если он физически не может)? Заниматься этим при муже и двух любовниках (а если все трое ничего не стоят в этом плане)?" - это ее мысли, это не вписывается в границы ее приемлемости. О вумбилдинге, о тренажерах она не слышала и не помышляет. Все это ей претит. "Нет, это не для меня!" Она лучше пойдет из клиники неврозов на постоянное место жительства в психушку, чем изменит свои взгляды, чем воспользуется вумбилдингом.

Довольно распространенными заболеваниями являются новообразования, опухоли. Медицинскими справочниками опухоль характеризуется как разрастание тканей, происходящее из-за извращения нормального роста и размножения клеток. Вирусная теория (извне) возникновения опухолей пока не подтвердилась, т.е. опухоль возникает из-за неполадок в организме, причем эти неполадки могут быть спровоцированы внешними факторами, например, химическим или радиационным воздействием. Опухоли, как правило, возникают в одном органе, участке, т.е. основной причиной состав питания (состав крови, лимфы) являться не может - кровь такого состава - снабжает все одновременно. Остаются нервные сигналы и обмен веществ (принести, унести). Известно, что недостаточное питание, обмен может вызвать изменения роста и размножения клеток. При полной закупорке сосудов, капилляров происходит омертвение тканей, а при частичной (хроническое голодание) может привести к повреждениям и новообразованиям, необратимым или обратимым изменениям. Т.е. неполадки в кровообращении могут играть определенную роль в возникновении опухоли. О связи кровообращения и вумбилдинга говорилось выше.

В "АиФ" (№4, 96 г.) говорится о том, что у каждой десятой больной раком причиной заболевания является неправильное сексуальное поведение, выраженное в ранней половой жизни, промискуитете. Также говорится о негативном влиянии ранней менструации и поздней менопаузы. Вывод: женская сексуальность нуждается в ограничениях, хотя в России она и так задавлена. Ссылок на источник информации нет.

По мнению автора здесь опять видны "уши" политической, моральной "медицины". Сколько веков такая "медицина" учила, что мастурбация - источник многочисленных болезней. Теперь настала очередь женского секса - ограничим-ка его новым пугалом - раком. О радиации ни слова, об экологии - тоже и т.п. Как обстоят дела у старых дев - нет и намека. Впору вывешивать лозунг: "Секс - это рак". Пошли школьницы в путаны, угрозы ЗППП не действуют, давай рак. Конечно, у девочки, путаны промискуитет увеличивает шансы на травмирование, другие негативные влияния на матку (анатомическая несовместимость, извращения, жестокость и пр.). Так об этом нужно говорить, а не о сексе вообще. Малолетняя путана, безусловно, плохо. Но нужна конкретизация факторов риска, а не сексуальности вообще. Ранняя менструация - естественный процесс. Но его можно тормозить (угнетать): пуританское воспитание, запугивание, запрещение подвижных игр (прыгалок, канатов, велосипедов) и другого физического развития, можно морить голодом. Кому-то понадобилось остановить своевременное развитие.

Много развелось бабулек - давай подбросим мысль о поздней менопаузе. Начнут снижать сексуальную активность - не так долго нужно будет платить пенсию. Данные о взаимосвязи общей продолжительности жизни и сроками половой жизни проигнорируем, попуганем раком. Рожать стали меньше - давай раздуем раковый миф, вместо того, чтобы создавать условия для деторождения.

"Домашняя птица и скот съели весь союзный хлеб!" - этот хрущевский лозунг еще помнят многие. Читателям не навязывается мнение автора. Но почему-то в факторах риска рака простаты не указывается ограниченность нормальных эякуляций, при которых возникают застойные явления и пр. А может быть при ранней менструации и поздней менопаузе рак как раз и возникает из-за отсутствия или недостатка требуемых организму оргазмических сокращений?

Недостаток мышечных сокращений, работы ведет к застойным явлениям, плохой очистке. Разве с этой точки зрения кто-либо исследовал этот вопрос? Информация серьезного популярного издания проблему выворачивает наоборот, наизнанку. Убеждает читателя вредить своему организму. Разве ранняя половая жизнь девочки означает нормальное оргазмические сокращения? Зачастую наоборот. К сожалению, российская половая жизнь женщины совсем не равноценна нормальной половой разрядке. Соития есть, оргазмов нет. Отсюда и женские беды.

Автор ратует за вумы с детства, юности, за мышечную работу и нагрузку. Будет ли при этом оргазм и от чего - чисто индивидуальный вопрос. Вумы не означают секс. Вумы противостоят раку. А статья под секс подгребла моральное понятие, игнорируя даже анатомическую несовместимость, и пугает раком. Читателю предстоит сделать вывод и выбор.

Автор далек от мысли предлагать вумбилдинг, как панацею от женских болезней, но действенная помощь в этом направлении есть наверняка. Только одни это почувствуют сразу (частота неполадок уменьшится), другие - постепенное улучшение (проявляется даже в изменении настроения, будут чаще улыбаться, радоваться жизни), а третьи могут не увидеть изменений (разве предотвращение болезни можно зафиксировать?).

Читательницы пока имеют информацию о вумбилдинге только из книжек Муранивского. Им не с чем сравнить, они не знают других мнений, способов развития, не видят каких-то других результатов, Да, это пока - новые знания, новые умения. Вы будете входить в число первопроходцев, если решите применить на практике полученные знания.

Вам не предлагают какой-нибудь химии, вмешательство в психику. Вы развиваете мышцы, приобретаете умения. Абстрагируйтесь от табуированной вагины, отнеситесь к ней, как к любому другому органу или части тела спокойно, без какого-либо смущения. Разве развитие брюшного пресса вызывает у вас сомнения или настороженность?

Вагина - очень важный орган в организме женщины, он влияет на соматическое и психическое здоровье, поэтому результаты вумбилдинга окажутся на несколько порядков эффективнее для здоровья, чем, к примеру, бодибилдинг. Но, еще раз, вумбилдинг невозможен без нормального безкомплексного отношения к гениталиям. Это совершенно равноправная часть тела. Пока это понимают только нудисты и искусство. Но Вам и не предлагают демонстрировать гениталии по телевизору, вы занимаетесь вумбилдингом дома. Ведь в туалете, ванне вы относитесь к ним совершенно спокойно. Так почему же вумбилдинг должен вызывать какое-то смущение.


Глава 6. Коитальные умения

C ростом популяции, числа проживающих в одном месте людей, увеличиваются стрессовые ситуации. Поэтому на селе люди здоровее, не говоря о других менее вредных воздействиях в сельской местности. В принципе, стресс необходим людям, без этого не будет эволюции. Но если конфликтные ситуации накапливаются, суммируются, то саморегуляция (нервные импульсы) нарушается. Создаются предпосылки для целого ряда заболеваний; неврозы, снижение иммунитета, сердечно-сосудистые, желудочно-кишечные, нарушения половых функций и т.д., вплоть до рака. Стрессовые нагрузки возникают не только от человеческих контактов, они становятся постоянными при ускорении жизненного темпа, информационных перегрузок, снижении жизненного уровня, малоподвижности, нестабильности социальной, экономической, криминальной обстановки. Физиология человека не успевает приспосабливаться к стремительно меняющимся условиям жизни, научно-техническому прогрессу. В этих условиях получение положительных эмоций (всевозможные хобби, контакты с животными - "пет-терапия", чтение, музыка, физические нагрузки) становятся жизненно необходимым показателем.

Наилучшим эффектом обладает акт, именно оргазмические переживания являются наилучшим лекарством, созданным Природой, для снятия стрессовых нагрузок. Ничего лучшего человечество для этой цели не имеет.

В отличие от соития, акт требует определенных навыков, умений. Коитальные умения наилучшим образом приобретаются в имбилдинге, а женщинами, в частности, - в вумбилдинге.

Никакой алкоголь, наркотики, путешествия и пр. несравнимы с разрядкой, получаемой при акте. Его психосоматический эффект уникален и естественен. Нужно только уметь регулировать его привлекательность и продолжительность. Нет необходимости доказывать, что соитие в 2 минуты с путаной, отличается от акта в 20 минут с любимым человеком.

В главе 2 автор "посыпал пеплом" свою голову - нет у нас секса, кругом сплошные соития. Но, среди нас оказались исключения, которые знают, что такое акт, умеют отличить хороший акт от плохого, любят акт и лягут соититься только в крайнем случае. Для них и пишется вторая часть этой книжки, чтобы, в добавление к "ИМ" и "РЗМ", они могли повысить свою технику, свое любовное искусство. Соитящимся это неинтересно, им это будет ни к чему, они не смогут применить это на практике, поэтому и читать дальше им не нужно. Для них достаточно того, что они уже прочитали. Закрывайте, пожалуйста, книжку. До следующей встречи!

Считается, что любовь - это самопожертвование, желание сделать все возможное для счастья любимого человека. Но когда дело доходит до самого главного, апогея любовных отношений, ради чего и возникает чувство любви, то все завершается в мгновение, принося одному из партнеров разочарование, первый страшный удар по чувствам. Это явление распространенно, и причиной является половая неосведомленность, бескультурье, отсутствие надлежащего воспитания.

Женщина может изменить положение своими вумами. Раз есть вумы, есть и знания. Некоторые считают, что могут возникнуть определенные затруднения повседневного применения вумов. Якобы, во-первых, большой вопрос в "повседневности", во-вторых, успеешь ли сообразить и настроиться. Если это происходит (или предполагается), то нужно взять инициативу в свои руки и приступить к просвещению партнера, хотя бы этой книжкой.

В "ИМ" и "РЗМ" об этом говорилось подробнее. Имеется множество прекрасных книг по этому вопросу. Если он не любит читать, то перескажите своими словами. Неразумная скромность, стыдливость может обернуться трагедией.

Автор призывает женщин заняться вумбилдингом до замужества, поэтому также желательно ликвидировать неграмотность партнера задолго до этой даты. Ему нужно время "переварить и усвоить". Нужно "вылепить" равноправного, равноумелого сексуального партнера вначале теоретически, а вумы помогут в практике. Ведь мужчина именно хочет "лепить", когда ищет девственницу. Если партнер "раз-два и готово", то его нужно просветить, переубедить и научить, как девственника.

В главе 3 Aлла M. обращала внимание на то, что "надувание" до 100 мм с расслабленными мышцами уже вызывает предболевые ощущения, в то время, как сжатие вумов до 160-180 мм и выше ведет к возникновению приятных эмоций. Т.е. при расширении ткани растягиваются, увеличивается давление на внутренние органы и они смещаются от предначертанного положения, а это вызывает протест организма проявлением боли.

Сжатие же вумов - естественное действие, поощряемое организмом чувством удовольствия.

Это должно вызвать сомнение в биологической обоснованности существующего коитального действия - сейчас мужчина и женщина стремятся именно к растяжению. В большинстве случаев это трудно достижимо, возникает стереотип желанного гиганта, большого фаллоса.

А Природа изначально предусмотрела не растяжение, ведущее к травмированию и перегрузкам, например, матки, мочевого пузыря и т.д., а к сжатию мышц - все происходит там, где положено и не затрагивает другие органы, не "толкают" и не смещают их, не создают предпосылок для заболеваний.

Если в "РЗМ" основная аргументация базировалась на логике, сравнительных примерах (эксперимент со щекой), то здесь это доказывает прибор, это - объективный показатель, не зависящий от конъюнктурных влияний морали, авторитетов и т.п.


Глава 6-1. Сохранность презерватива

Презервативами пользуются не только путаны для зашиты от ЗППП, но и некоторые семейные пары в качестве контрацепции. Да мало ли бывает ситуаций, когда презерватив просто необходим. Если в одной Москве ежедневно расходуется 150 тысяч штук (прим.: данные, возможно, устарели), то это о чем-то говорит.

Эксплуатационная надежность презерватива характеризуется двумя основными показателями: не должны рваться (сохранять герметичность) и соскакивать. К второстепенным относятся: эластичность, эстетичность, гладкость (лучше "шершавость") и, появились в последнее время, запах и вкус.

Эластичность - чтобы малейшие касания, трение и т.п. не подавлялись им, а передавались "без помех" фаллосу. Для одного мужчины "помехи" являются главнейшим показателем, как будто он "ныряет" в космос и собирается ощутить давление светового луча. Видимо, это только психологическая проблема, т.к. тончайший латекс современного презерватива реальных "помех" не создает. Если это действительно так, то либо им очень мало работали, либо работали в пустоте. Необходимо срочно приступить к огрублениям согласно "РЗМ". Другой считает, что "помехи" полезны, т.к. снижают чувствительность, позволяют пролонгировать акт (тоже, вероятно, из области психологии). Но ведь презерватив - не ватные брюки. Какая часть тела наиболее чувствительна к ощущениям, механическим контактам? Правильно - глаз, щека, язык, палец. Возьмите тонкую полоску бумаги и проведите по этим чувствительным местам. Теперь натяните на эту часть резинку (глаз не подразумевается) и сделайте то же самое. Намного изменились ощущения? Может быть автор забыл какие "пустоты" бывают, имея дело с мышцами?

Часть женщин тоже считает, что презерватив у них что-то "отнимает". Может быть. Фантазии, преувеличения не знают границ. Для вумов этих проблем не существует, они не представляют никаких помех для сжатий.

Эстетичность - это понятно. Появилась категория партнеров, для которых цвет, форма имеют какую-то ценность. Главное - чтобы это вносило игру, юмор, а не превращалось в объект внимания психоаналитика. Дело вкуса, а о вкусах не спорят.

"Шершавость" - степень гладкости. Всевозможные жгутики, выступы и т.п. приобретают все большую популярность. Вумы ни в той, ни в этой стимуляции не нуждаются.

Наконец, вкус - оральное использование к вумам отношения не имеет, вагина никогда дегустатором не была. Если у кого-то вагина может отличить вкус "Мишки" от "Раковой шейки" - срочно телеграфируйте.

Вернемся к теме разговора. Прочность презерватива (чтобы она не рвалась) является технической характеристикой изделия, и контролируется в производственном процессе. Современное человечество настолько привыкло к безмышечной вагине, к малосопротивляющемуся объекту мечтаний, что значительно снизило прочность в угоду эластичности. Американцы еще ни разу не судились с производителями резинок из-за появления незапланированного ребенка или ЗППП в результате недостаточной прочности изделия. Их презервативы выдерживают многое. Кстати эти резинки мы используем в 20 раз реже китайских. А у них вон сколько народа. Так мы бережем своих любимых.

У нас уже не судят геев, относятся к ним более терпимо, но не более. На Западе выпускают особо прочные и даже пристегивающиеся презервативы специально для анального применения, т.к. анальный сфинктер по силе несравним с вагинальным (у подавляющего женского большинства). Первый и рвет, и стаскивает. В этом проявляется реальная забота о здоровье геев (кроме них появилась большая группа экспериментаторов по овладению этим способом со своими подругами), о предотвращении среди них ЗППП. У нас всевозможные антиспидовские фонды, издания этой проблемы не замечают, она для них не существует, также, как анальный секс среди гетеросексуалов. Более прочными являются многоразовые презервативы.

Проблема все-таки остается, причем она затронет и обладательниц вумов: несколько фрикций, и презерватив превращается в клочья. Поэтому в "ИМ" и "РЗМ" было предупреждение путанам, чтобы они вумбилдингом не занимались. Презерватив является их единственной защитой, а при вумах эта защита не срабатывает. Однако путаны, за редким исключением, книжек не читают, они получают устную информацию, предупреждения не действуют. Вумбилдингом они начали заниматься, т.к. это повышает их профессиональное мастерство и, естественно, гонорар. Но не только путаны развивают вумы и пользуются презервативми. Поэтому тема получила актуальность и рассматривается в этой книжке.

Помимо "клочьев" существует и другая проблема: в процессе фрикций презерватив не должен соскакивать, стаскиваться с фаллоса. Для безмышечной вагины это решается упругостью изделия. За счет упругости материала, презерватив обтягивает фаллос (особенно кольцо) и не позволяет ему соскочить.

Другое дело, когда работают мышцы. Например, анальный сфинктер при сжатии способен за одно движение сдернуть обычную резинку (особенно, если диаметр фаллоса невелик). То же самое и при вумах, особенно, при развитых мышцах входа. На Западе это решается продажей пристегивающихся презервативов. У нас, по тем же причинам, пока такую резинку не купишь. Так какие же конкретные рекомендации читательница может найти в этой книжке, если ей не удалось сделать заказ "челноку" на анальные пристегивающиеся презервативы.

Рвутся и стаскиваются презервативы за счет силы трения, чем сильнее сжаты мышцы, чем сильнее они охватывают фал, тем больше сила трения при фрикциях. Силу трения, как известно, снижают смазкой. Обилие смазки является первым условием сохранности презерватива. Правда, при этом снижаются ощущения у обоих партнеров. Но что поделаешь. Природа не предусматривала акта с резинкой, это - чисто человеческое изобретение. При этом нужно помнить, что коитальная смазка должна быть на водной основе, иначе и смазка подключится к разрушению материала презерватива.

Далее, очень опасна для презерватива щетинка вульвы. Короткие волосики действуют, как металлическая щетка - латекс не выдерживает. Так что, либо брейтесь регулярно (очень приветствуется гинекологами), либо делайте эпиляцию (еще сильнее приветствуется), либо используйте вагинальную прическу с относительно длинными (гибкими) волосиками :)

Техника мышечных сжатий также очень важна. При движении вглубь презерватив участвует в раздвигании мышц, но при обильной смазке может выдержать такое растяжение. Значит, здесь мощность сжатия регламентируется прочностью презерватива. Затруднительно дать какие-либо конкретные количественные нормы безопасного сжатия. Это зависит от качества презерватива (американская, отечественная или китайская), даты ее изготовления презерватив "стареет"), качества смазки, диаметра фала, скорости проникновения. Экспериментируйте, пробуйте, ищите опытным путем безопасный вариант. При обратном движении начинается стаскивание. Самое лучшее - раскрыть вагину и, особенно, вход. Но если это еще не освоено - попробуйте просто расслабиться, опять-таки, особенно, на входе.

Опытным путем можно найти то небольшой сжатие (не входа!), при котором презерватив останется на месте. Таким образом, обычная резника отвлекает от естественности процесса, т.к. требует контроля мышечных действий. Для путаны это не страшно. Но для тех, кто не зарабатывает, а получает наслаждение, использует вумы для повышения качества, такой вариант мало приемлем. Нужны специальные презерватива, причем следует иметь ввиду, что на Западе продаются такие же особо прочные пристегивающиеся женские кондомы. Дело за предпринимателями.

При наличии вумов и обычного презерватива традиционная техника "туда-сюда", "вглубь-наружу" оказывается неприемлемой. Но безвыходных положений не бывает. Самым лучшим безопасным вариантом является КУГ (см.гл. 5-6), если фаллос с мошонкой умещаются в вагине. Если же это вызывает боль, то удерживать можно только фаллос (без мошонки). Лучше всего этот вариант осуществляется в положении "она сверху". Партнер в этом положении малоактивен, ведущая роль принадлежит "наезднице", она не скачет вверх-вниз, а ерзает вправо-влево, вперед-назад. Можно даже, при хорошо удерживаемом основании, описывать окружности внутри. Вернее, двигаться таким образом, чтобы головка фала внутри "вычерчивала" окружности. Эта техника очень необычна и достаточно эффективна для обоих партнеров. Причем мужчина может быть просто "потрясен" внутренними сжатиями в сочетании с раскачиванием и вращением. По мере накопления опыта, автоматизма в сжатии входа (наподобие вечно сжатого ануса) женщина может переходить к вариациям, изменениям поз. Главное - обезопасить себя от тысячелетнего мужского стереотипа "всунуть-вынуть", сковать его инициативу в осуществлении этого простейшего, как мычание коровы, действия. Оно заложено в его подсознание с первых попыток мастурбации в детском возрасте, оно заложено Природой в устройстве фаллоса: стянуть крайнюю плоть с головки и увеличить ее чувствительность (сжатый вход выполнит эту натяжку кожи). Тренировки но приобретению такой техники можно начинать параллельно с началом занятий вумбилдингом, еще до появления крепких мышц входа.


Глава 6-2. Пролонгация акта

В "РЗМ" подробно рассматривался этот процесс: огрубление эрогенных мест фаллоса (снижение чувствительности), искусственно созданный дискомфорт у партнера, психологические методы и пр.

Здесь же рассматривается пролонгация вагинальными мышечными действиями. Считалось, что пролонгация - чисто мужская прерогатива, но вумы дают женщине возможность взять инициативу в этом вопросе в свои руки.

Известно, что для фаллоса существуют несколько вариантов ощущений, при которых меняется степень возбудимости и время наступления эякуляции.

Примечание:
Основную роль в БНК (биологически нормальный коитус) играет сила давления на нервные окончания, расположенные в мышечных тканях.
Важно понять, что оптимальное вагинальное давление в несколько раз выше оптимального фаллосового.
Под оптимальным давлением подразумевается наилучшее давление, при котором быстрее всего наступает оргазм.
При достаточно сильном сжатии фаллоса вагинальными мышцами давление приближается к оптимальному у женщины и переходит через оптимум у мужчины, наступает естественная пролонгация.

При этом значительную роль играет степень эрекции, величина сдавливания нервных окончаний внутренним напряжением. Супруге важно знать, ощутить реально эти знания, научиться их регулировать. Время пролонгации зависит не только от стимуляции фаллоса, но и от других факторов. Во время акта их разграничить затруднительно. Поэтому, в первую очередь, желательно знать именно интенсивность стимуляции по силе и темпу.

Можно провести такой эксперимент. Обильно смазывается своя ладонь, пальцы и фаллос супруга каким-нибудь жирным кремом для кожи, пойдет и вазелин. Сжатая рука ходит вниз-вверх, включая головку. Меняя величину сжатия, добейтесь такого положения, при котором ему не будет больно, но эякуляция не наступает. Он вам должен, естественно, подсказать какой темп его возбуждает сильнее, какое сжатие. Нужно менять то и другое, чтобы возбуждение не нарастало. Это служит критерием.

Возникают случаи, когда нарастание остановить не удается. В таком случае нужно усилить сжатие при движении вниз, вплоть до боли, может быть он даже начнет гнуться. Не бойтесь, если начнет снижаться качество эрекции, ослабьте сжатие. В ряде случаев, другой рукой полезно оттянуть кожу к основанию, чтобы не закрывала головку. Если проделать этот эксперимент несколько раз, то появится уверенность в нужном сжатии, нужном темпе. Главное - не дать ему кончить.

Теперь нужно установить хотя бы приблизительное соответствие нужного сжатия рукой и мышечными усилиями.

Как правило, развитые вумы создают значительно большую величину давления и можно оценить каким же сжатиемвумов достигается пролонгация. Если вумы еще не создают требуемого давления, необходимо продолжить занятия вумбилдингом, в частности, общим развитием.

На начальном этапе развития наступает такое состояние, когда малосильные мышцы создают сверхкомфортное сжатие фаллоса. (Прим.: оптимальное фаллососвое давление намного ниже оптимального вагинального).

При таком сжатии теряется самоконтроль даже очень опытного партнера. Он не может даже остановится, чтобы что-то предпринять. Эякуляция накатывается внезапно, без каких-либо предупреждающих сигналов. Нужно спокойно перенести этот отрезок времени. Ведь сила мышц не накачивается за несколько дней. Вумы окрепнут, перейдут "рубикон", появится возможность окрепшими объятиями достигать нужных результатов.

Конечно, можно это делать сразу вумами, без рук, но так нагляднее и вам и ему. Как видно, партнер должен быть заинтересован в пролонгации, идти на это сознательно. Однако приобретенный опыт поможет добиться пролонгации и с неосведомленными партнерами, главное - сознательная оценка собственного сжатия. При акте могут возникнуть неожиданности. Это как раз те факторы, о которых говорилось выше. Например, поза "он сзади" у большинства мужчин сокращает время. То ли естественность именно этого положения, то ли влияние мощной копчиковой чакры (см. рисунок на обложке), то ли, как правило, прохладные ягодицы, то ли их нежность ; в упругость, но факт остается фактом. Вывод - поза, в дополнение к сжатию, влияет на пролонгацию. Остается выбрать самую удачную в этом отношении.

Без всяких разъяснении понятно, что степень вашей привлекательности для партнера, время его ожидания близости, его физическое и психическое состояние, продолжительность воздержания перед этим актом и пр. влияет на пролонгацию. Не отчаивайтесь при неудачах: чем лучше вы будете знать своего партнера, тем реже они будут возникать.

Для пролонгации также может оказаться полезным КУГ. Мощные сжатия входа будут воздействовать на мошонку, создавая близкие к боли ощущения. Такие сжатия, кроме этого, значительно повышают мужскую потенцию. При КУГе желательно быть весьма оживленной. Ваша непредсказуемость заставит партера не таять от блаженства, ощущая приближение финала, а беспокоиться о сохранности своего самого дорогого и близкого. Переживания по этому поводу будут отвлекать его, акт может продолжаться так долго, как хочется вам, а не ему.

"Наездница" из предыдущей главы, удерживающая входом основание, также может оказаться на высоте положения при определенных сильных или, наоборот, слишком слабых внутренних сжатиях. Главное - поменьше доставлять ему блаженных мгновений, исключить привычные ему фрикции "туда-сюда". В начальной стадии тренировок можно прибегнуть к специальным кремам, снижающим чувствительность фаллоса.


Глава 6-3. Ускорение эякуляции

Большинство читательниц саркастически улыбнулись, дойдя до этой главы - у многих противоположная проблема, Но такое случается, партнер никак не может кончить, ему нужна специальная помощь.
Для путан, например, это настоящее бедствие: снижается заработок, теряется драгоценное время и клиенты, слишком утомительно. Перепивший клиент с гордым фалом может оказаться совсем не "подарком".
Если это ваш постоянный партнер, то можно провести эксперимент, аналогичный предыдущему (гл. 6-2), только по достижению противоположного результата. Определить такое сжатие, при котором быстрее всего достигается эякуляция. Теперь сравнить сжатие руки (по манометру) с вагинальным. Не думайте, что оральный или анальный варианты (необычность происходящего) ускорят дело. Вумы могут все это сделать наилучшим образом. Нежные, объективно оцененные прибором, сжатия приведут к финалу очень быстро. При этом можно вспомнить и о привлекательности в этом вопросе отдельных поз.

Примечание автора.: Цитаты из книги "Интимные мышцы":

"...Основную роль в БНК (биологически нормальный коитус) играет сила давления на нервные окончания, расположенные в мышечных тканях.Оптимальное вагинальное давление в несколько раз больше оптимального фаллосового. Под оптимальным давлением подразумевается наилучшее давление, при котором быстрее всего наступает оргазм.При достаточно сильном сжатии вагинальных мышц давление приближается к оптимальному у женщины и переходит через оптимум у мужчины, наступает пролонгированный мужской коитус.
И, наоборот, при относительно слабом сжатии давление становится оптимальным для мужчины, но не дотягивает до оптимума у женщины..."
"...Непопулярности обучении этим способностям содействует тот факт, что в промежуточной стадии тренировок, когда мышцы укрепились в какой-то мере (явно недостаточной), еще не поддаются сознательному контролю и управлению, при коитусе они создают комфортные условия в большей мере мужчине. В результате получения необычного стимулирования даже опытный партнер теряет самоконтроль, возникает преждевременная эякуляция, а женщина испытывает фрустрацию. Этот недостаток устраняется дальнейшим продолжением освоения вумбилдинга, в частности тренажера ТП (упражнения на сжатие)..."

Попутно, безотносительно к вумам, хотелось бы напомнить, что нежная "игра" с мошонкой свободной рукой также помогает в этом: легкое поглаживание, нежное сдавливание яичек и прочие нежности. Отсюда можно опуститься к промежности и нащупать там подкожную часть фаллоса, им тоже можно заняться: сдавливания, поглаживания и т.п. По этой жесткости дальше обнаруживается анус. Поверхностный легкий круговой массаж и т.п. могут быстро привести к финишу. Но забираться в анус (не забудьте о смазке и ногтях) чревато двумя вариантами: либо быстро, либо значительная отсрочка. У кого как. Кроме этого можно использовать психологическую стимуляцию: бурная имитация оргазма, сопровождаемого криками: "Давай вместе!", "Кончай! Кончай!" и т.п.

С этой же целью можно применить КУГ (коитус с удерживаемыми гениталиями, см. ранее в книге) с нежным сжатием. Вы видите, насколько широк диапазон применения КУГа - поистине универсальный метод! Можно удерживать основание в позе "наездница", но удерживать на такой глубине погружения, чтобы головка только задевала зев или шейку матки. При женском возбуждении зев и шейка находятся в эрегированном состоянии и представляют собой довольно плотные образования, восхитительно ощущаемые головкой. Касания, "чирканье" об них очень быстро приводит к финалу. "Чирканье" можно осуществить в любом направлении, но лучше осуществить "вычерчивание" окружности. Освоив окружность в одном направлении, можно перейти на другое. Потом попеременно - в одну и другую сторону. Наиболее способные могут освоить эллиптические траектории. К высшему "пилотажу" относится восьмерка и лепестки, где центром является зев.

Воспроизводя такие траектории с периодическими сжатиями внутри, создаются все предпосылки для скорейшего нарастания возбуждения и оргазма.

Следует иметь ввиду, что техника "чирканья" будет у вас с партнером до тех пор, пока вы имеете только данного партнера с данным размером фала. Если появится партнер с большими размерами или вы начнете злоупотреблять более длинным вибратором, то матка отодвинется на какую-то величину со временем, и с первым партнером "чирканья" не получится, он перестанет доставать (если не было запаса по длине при удержании входом). Аналогичное может произойти после родов, если вы забросите вумбилдинг и не восстановите тренировками свой первоначальный объем.

Из этой главы ясно, что и в этом случае можно сэкономить на врачебной помощи супругу. Это можно сделать самой бесплатно и с лучшими гарантированным эффектом. Конечно, если это не связано с каким-либо заболеванием, болезненным необратимым процессом.


Глава 6-4. Самовозбуждение и оргазм

В "ИМ" и "РЗМ" уже говорилось о пользе сексуальной приподнятости женщины. В таком состоянии она не способна быть злой, склочной, агрессивной, она распространяет вокруг себя положительную энергию, особенно благотворно влияющую на мужчин. Ее организм работает в благоприятном режиме. Всем известно, что родительская ласка, укачивания и т.п. способны успокоить младенца, может быть они даже помогают ему справиться с болью, недугом (точно это пока не доказано). Но если мама испытывает мягкое, умиротворенное сексуальное желание, то ее лечебное воздействие на ребенка усиливается многократно. Это проверялось экспериментально и получило подтверждение. Например, больной двухмесячный малыш моментально успокаивался рядом с мамой, если у нее за спиной супруг доставлял ей сексуальные радости. В таких же ситуациях без супруга, без сексуального желания мамы такого эффекта не было. Эксперименты проводились неоднократно, в различных ситуациях. Этот несложный опыт можно провести строго научно со всякими приборами, энцефалограммами и пр., но он доступен каждой семье, и все могут убедиться в этом.

Видимо поэтому, мужчины, испытывающие затруднения с эрекцией, охотно идут на троилизм. Возникающая при этом женская сексуальная энергия оказывает благотворное влияние, все трудности исчезают. Причем такие ситуации в ряде случаев оказались эффективнее медицинского лечения. Уйму средств и времени клиенты тратили в клиниках почти безрезультатно, а тут - быстро и гораздо эффективнее. вызывает удивление пассивность мужчин при таких обстоятельствах. Они, как правило, считают, что активность женщины, ее умение, должны сделать свое дело. Они платят путане, чтобы она подняла, листают журналы, смотрят видео. Конечно, в ряде случаев, это помогает. Но, если такой мужчина, наряду с действиями путаны, сам начнет возбуждать ее, сам будет стимулировать ее и вызывать желание, то результат не заставит себя ждать.

Если женщина думает о своем здоровье (у россиянок это встречается нечасто), то она может получить в свое распоряжение могучее природное лекарство: в стрессовой ситуации, при эмоциональной хандре, даже при болезненном состоянии попробуйте обратить свои мысли в сексуальное русло. Можно вспомнить что-то хорошее по этой теме, можно подключить фантазию: в ее основе находится любопытство и стремление к творчеству, ее основными признаками является запретное, недостижимое, неиспытанное, можно "нарушить" закон и не подвергнуться осуждению, наказанию. Это выполнимо почти в любой обстановке. Уединитесь и потрогайте себя в каких-нибудь чувствительных местах, возьмите в руки вибратор. Если занимаетесь вумбилдингом, начните работать мышцами (тоже любая обстановка). Вам не обязателен оргазм, достаточно пробудившегося желания. Организм начнет работать в другом режиме, начнут вырабатываться "вещества удовольствия, счастья", и вы почувствуете изменение своего психического и соматического состояния. Не ждите великого стресса, начните просто при плохом настроении. Сделав так несколько раз, вы убедитесь в результативности, подберете лучшие варианты для перехода в это состояние, у вас начнутся психолого-физиологические тренировки, наподобие аутотренинга, но быстрее и эффективнее. Это - просто, доступно. Не поленитесь, проверьте это на себе. А потом просто не забывайте об этом. Ведь это вы проделываете очень часто, но без участия сознания, не ставя перед собой определенной цели. Например, вы приняли ванну, расслабились и возникло ощущение телесной чистоты. Но подсознание еще знает, что в таком состоянии вы повысили свою сексуальную привлекательность, в крови появляются "гормоны счастья". Аналогичное происходит, когда вы сделали прическу, макияж, одели красивую одежду, нацепили всякие брюлики. Подсознание помнит, что мужчина любит глазами. Теперь все это и многое другое сравните с вумбилдингом и сделайте выводы.

Возбуждение возможно лишь в том случае, если оно в конце концов будет завершаться разрядкой - оргазмом у женщин и эякуляцией у мужчин. Оргазм и эякуляция во многом совпадают: стимуляция (механическая и психическая) ведет к нарастанию возбуждения и завершается рефлекторным сжатием определенных мышц. У мужчин - мышцы, выбрасывающие семя, у женщин - вагинальные и маточные сокращения, поддерживающие детородные способности. Рефлекторность в обоих случаях пока никому не удавалось заменить волевым усилием, причем она поощряется непревзойденными ощущениями, состояниями.

На примере мужчин (это лучше исследовалось, более широко известно) можно лучше проиллюстрировать к чему ведут ограничения в этой области. Начнем с крайности - кастратов. Лишение сексуальных возможностей меняет не только психику нормального человека, но и ведет к биологическим изменениям: меняется голос, строение тела, исчезают творческие способности, среди них нет долгожителей, снижаются иммунологические защитные силы организма и т.д. Быки, став волами, теряют свою природную агрессивность, способность защитить себя, свое стадо и потомство. Если мужчина лишается эякуляции, то постепенно его сексуальные возможности снижаются и, в конце концов, могут полностью исчезнуть. Он становится кастратом, т.е. все также болтается, но организм перестраивается на послекастрационные условия существования.

Аналогичное происходит и с женщиной . Только это меньше исследовалось, в меньшей мере изучалось наукой, реально не видно - снимать трусики и раздвигать ноги она по-прежнему умеет, но что происходит с ее организмом доподлинно неизвестно. Пока только сексологи, психиатры, гинекологи приблизительно знают, что это ведет к необратимым процессам или трудноизлечимым заболеваниям. Польза оргазма у этих специалистов не вызывает ни малейшего сомнения.

Природа женского оргазма значительно отличается от мужской эякуляции. Например, внутренняя поверхность матки при менструации представляет собой раневую поверхность, но оргазм есть. Представьте себе кровоточащую рану в другом месте. Теперь начните мять эту рану, напрягать в этом месте мышцы. Вам будет приятно? Или представьте себе ободранную до крови головку фаллоса, сможет ли мужчина эякулировать в этом случае? Да у него он просто будет в нерабочем состоянии. При болевых ощущениях в генитальной зоне у мужчин начинается спад эрекции, способности к эякуляции, а у некоторых женщин именно болевые ощущения ведут к усилению оргазмических переживаний, особенно при спазматических болях в мышцах этой зоны. При менструации многие женщины отмечают более острый оргазм, более сильные ощущения и результаты. Но это те женщины, которые любят акт и понимают в нем толк. У некоторых сильновозбудимых женщин такой оргазм сравним с приступом эпилепсии. Но, судя по последующему состоянию, такая встряска благотворно сказывалась на жизненных процессах в организме: тонус повышается, творческая и другая активность возрастает и т.п. Например, спортсменки, выступающие на пределе возможностей организма, на уровне мировых результатов, после сильного оргазма улучшают свои спортивные достижения.

У мужчин при эякуляции тренируются способности к последующим, т.е. чисто сексуальным функциям, а у женщин помимо этого, тренируются мышечные сокращения, необходимые при менструациях и родах. Если у всех мужчин нарастание возбуждения и окончательная фаза примерно одинакова, то у женщин имеют место значительные различия, причем, речь идет о нормальных здоровых женщинах. Одни женщины испытывают оргазм во сне (даже с юности), другие - ни разу в жизни. Одни способны даже при эротическом фантазировании, другим требуется продолжительная стимуляция. У одних женщин эрогенные зоны находятся в различных местах тела, у других есть только одна зона. Одни откликаются серией оргазмов, другие - изредка одним. У одних возникает только от положительных эмоций, у других возможен и при отрицательных. И т.д., и т.п.

Однако женские оргазмы имеют одну общую тенденцию: они совершенствуются по силе переживаний и количеству по мере мышечных тренировок.

Причем при оргазме работает большая группа мышц, даже удаление матки только несколько снижает остроту, но не вызывает исчезновения оргазма. У мужчин эякуляция возникает только после полового созреванияния и происходит автоматически при поллюции, мастурбации, соитии. С возрастом острота ощущений снижается. При ограничениях половая функция угнетается, исчезает. В женском организме оргазм заложен изначально, может возникать до полового созревания, а мощность и потребность в оргазмических переживаниях возрастает с годами по мере коитальных оргазмических тренировок. При ограничениях мышечные оргазмические сжатия слабеют, атрофируются, как и любые другие мышцы при бездействии. Снятие средневековых сексуальных ограничений привело к резкому снижению количества женщин, испытывающих оргазм редко и фригидных. На Западе эта цифра снизилась до 3-5%, у нас до 20%. Наиболее часто это встречается среди молодых женщин, в связи с неокрепшими мышцами, отсутствием тренировок. Изложенное позволяет не приводить дополнительных аргументов по пользе вумбилдинга в этом вопросе.


Глава 6-5. Качество ощущений

Почти каждая женщина в то или другое время мечтает о повышении качества своих оргазмических переживаний. Но, как правило, основой этих мечтаний является партнер, это он должен научить чему-то, он должен дать что-то неизведанное. При меркантильном подходе о качестве женщина не помышляет, не это является для нее основным. Когда женщина задумывается о привлекательности партнера и своих чувствах к нему, о физических достоинствах (при появлении некоторого сексуального опыта), о его сексуальных способностях и умениях (при достаточном собственном опыте), то она ожидает реализации своих надежд.

Ожидания, связанные с партнером, свойственны патриархату с его установками, стереотипами, законами и пр. Женщина изначально, бессознательно "отдается" партнеру, но не помышляет о равноправии в сексуальных отношениях. В лучшем случае, равноправие она понимает, когда ей не откажут в изменении позы, сделают так, а не эдак и т.п. Она считает, что мужской альтруизм удовлетворит ее должным образом. И это находит подтверждение даже в обычаях некоторых малоцивилизованных народов. Дикарь, относящийся к женщине, как к рабыне, способный убить ее за малейший проступок, считает своим долгом удовлетворить ее в сексуальном плане, только в этом случае он может рассчитывать на уважение соплеменников. Активную роль, иногда равноправие в партнерских интимных отношениях, женщина берет на себя при полной самостоятельности, экономической независимости и, естественно, при должном сексуальном опыте, т.е. когда ей за ...надцать, и когда она уверена в физических возможностях партнера (чаще молодого). Такие женские мечты очень часто остаются только мечтами.

Во-первых, женщина, особенно молодая, ожидает нечто. Даже если это и является сегодня новым, то завтра теряет свою ценность, т.е. женщина смолоду не знает, что нужно ей и ее организму.

Во-вторых, она не представляет себе, как это можно выяснить. Полагается только на партнера, но не на себя. Начиная половую жизнь, она находится во власти случая, обстоятельств. Если партнер (-ры) способны только на соитие (в отличие от акта), то она не получит нормального сексуального развития. Интимные отношения не выполнят своей основной функции - оргазмических тренировок. Даже промискуитет не даст должного развития, чаше наоборот, воспитает превратное отношение к сексу. Женщины с хорошей здоровой наследственностью активны в выборе. Мощная сексуальная энергия заставляет их действовать, порой наперекор существующим установкам. Они более менее узнают себя с молодости. Ее не пугает петтинг. Она смело заходит в секс-шоп. Ее не страшит вибратор или нечто подобное. Она не будет паниковать при мысли о мастурбации. Она займется всем этим и получит необходимую разрядку. Игра с вибратором позволяет ей узнать себя в данный момент, и она будет ожидать от партнера определенного поведения. Она будет рада, если партнер превзойдет ее ожидания. Женская сексуальность развивается от тренировок, оргазмические сокращения раз от раза поднимают планку ощущений.

Если мы говорим о качестве женских ощущений, то это исключает большую группу женщин, преследующих в своей жизни меркантильные цели через секс. Причем неважно, в какой роли выступает эта женщина: она может быть путаной (совершенно открыто заявляет о своих притязаниях, интересы сводятся, в основном, к удовлетворению только партнера), содержанкой или любовницей (порой завуалированные притязания, но более высокие, чем у путаны; интересы тоже концентрируются на партнере; свои, иногда притворные, эмоции чаще выражает в виде спектакля, удовлетворяющего самолюбие партнера), наконец, группа жен, эксплуатирующих влюбленность и привязанность своих мужей. Эти женщины чаще всего не думают о достижении высокого уровня своих сексуальных ощущений с данным партнером (заслоняется выгодой), иногда довольствуются тем, что есть и не помышляет о каких-то улучшениях в этом плане. Эта глава не для этих женщин.

Самым распространенным способом улучшения и разнообразия получаемых наслаждений является самообразование читательницы и ее партнера. К сожалению, пока не действуют даже краткосрочные курсы по совершенствованию сексуальной жизни. Даже в медицинских вузах ничего подобного нет. У нас были робкие попытки (эзотерика), но они заглохли - не было достаточного числа желающих. Автор также предлагал свои услуги в этом плане - желающих было мало. (Примечание автора: книга '96 года). Поэтому пока реальным является штудирование книг, журналов, просмотр видео. Каждый из всей этой информации берет для себя приемлемое. Из этой книжки, наверное, кто-нибудь что-нибудь да и возьмет на вооружение. Попробуйте, может что-то улучшится в вашей жизни.

Повысить качество ощущений женщина может за счет увеличения количества оргазмических сокращений, за счет тренировки мышц. Т.е. к обычным коитальным оргазмам добавить оргазмы, например, от вибратора. Это можно делать самой, но лучше, если это будет делать супруг. В этом случае он будет лучше знать вас. Кроме того, он может найти такие эрогенные зоны, о которых вы не знали и не догадывались. По этому поводу не следует иметь какие либо комплексы: этот прием использует медицина в секс-терапии. Но муж это сделает с удовольствием, а не с профессиональным безразличием. Повысятся его знания, умения. Не нужно никуда ходить, бесплатно. И много других плюсов.

Автор надеется, что убедил вас в возможности развития мышц. Причем, чем больше оргазмических сжатий (оргазмов), тем сильнее становятся мышцы. Чем сильнее они сожмут нервные окончания, тем быстрее оргазм. Если перед актом супруг возбудит вас до оргазма вибратором, а затем повторит это фаллосом, то вы вряд ли начнете обижаться на него. А если он прервется и доведет до оргазма вибратором, потом опять продолжит. Может быть он научится делать это неоднократно. Обоюдной радости не будет конца. Превратить один оргазм в два, три ... серию - это кропотливая, но благодарная работа. Он будет гордиться вашим темпераментом, т.к. это результат и его труда, создание его рук и чувств.

Перейдем к вумбилдингу. По мере занятий мышцы развиваются. Если выполняются упражнения, то они, как правило, оргазмов не вызывают. Хотя есть исключения: при неоднократном сильном сжатии вумов у некоторых возникает оргазм. У большинства развитие вумов идет безотносительно оргазма. Получается, что оргазм отдельно, вумы отдельно.

Следующим этапом являются тренировки по вовлечению вумов в рефлекторный оргазмический процесс. Начинать можно с фантазирования, работая при этом вумами. Представляете, как входит гость, и какие мускульные действия его встречают. Можно при этом использовать фаллоимитатор, вибратор. Можно делать с супругом, если он сумеет удержаться при таких объятиях. При силовом развитии с помощью ТП, на определенном этапе развития мышц (они держат уже примерно половину предельного груза ТГр) можно включать эротическое фантазирование, т.е. совмещать мускульные и эмоциональные действия. Тренажер ТГ, благодаря струйному массажу, изначально тренирует мышцы и вовлекает их в оргазмический процесс автоматически. Он значительно сокращает время тренировок для получения необходимого результата, не говоря об ощущениях. При тренировках с ТП и ТГ приобретаются элементарные мышечные навыки: сжать, разжать, расслабить. Та или другая последовательность, сочетания элементарных действий позволяют женщине овладевать функциональными навыками в кратчайшие сроки.

Теперь оценим различные способы развития. Предположим, что первый оргазм женщина испытала в 20 лет. Некоторые девочки начинают половую жизнь и с 12 лет, но это, как правило, не дает никакого результата. Ее сверстники не способны на акт, о петтинге понятия не имеют, значит, будет только скоротечное соитие. Вряд ли за это время может быть подготовлен и вызван оргазм, но забеременеть или "поймать" ЗППП возможно. С момента полового созревания в 12-14 лет до 18 лет мышцы успевают атрофироваться и пару лет с 18 до 20 уйдет на их восстановление, достижение оргазма, если будет полноценный партнер. Итак, с 20 лет женщина испытывает оргазмы и к 27 годам ее сексуальность приходит в норму. Это среднестатические данные, нормой считается один оргазм за акт. Предположим, что она вышла замуж удачно в сексуальном плане и супруг способен на 7 раз в неделю. Также предположим, что в первый год женщина испытывает один оргазм в неделю за 7 актов, во второй - 2 раза и т.д. до 27 лет. В году 52 недели, значит, 52xl+52*2...52*6=52(l+2+3+4+5+6)=52x21=1100. Т.е. для нормального развития сексуальности женщине нужно испытать свыше 1000 оргазмических сжатий. Но та же статистика говорит, что к зрелому возрасту оргазмичность повышается, т.е. продолжает развиваться сверх установленной кем-то нормы. Каждая читательница, вооружившись ручкой и бумагой, может внести свои коррективы и прикинуть свои возможности. Кому-то прийдется испытать разочарование, увидев цифру 80 или 100 лет. В этом случае срочно нужно искать партнера, виртуозно владеющего различными стимуляторами (вибраторами, кольцами, мазями и пр.). Он может вызывать оргазмы вдвое, втрое и т.д. чаще , или даже за один раз вызывать два, три и т.д. оргазма. Это реальная оценка развития женской сексуальности.

За 6 лет, в принципе, не напрягаясь, можно стать перворазрядником или мастером спорта почти по любому виду спорта. Еще не введено понятие мастер спорта по вумбилдингу, это и не нужно. Но читательница может оценить, хотя бы примерно, свои возможности после месяца, двух тренировок. Даже эта книжка, не говоря о тренере, дает ей возможность развивать свои мышцы. Если в вумбилдинге разговор идет о месяцах, то это несопоставимо с годами при прочих методах развития. Оценка своих успехов за несколько месяцев тренировок позволяет женщине обрести уверенность, что вумбилдинг даст, помимо здоровья, ускоренное развитие сексуальности. Ей уже в молодые годы станут доступны счастливые моменты, обретаемые без вумбилинга только к зрелому возрасту. Ей не придется опасаться изменения своей сексуальности после родов. Она сможет управлять коитальным процессом, воздействовать на партнера не просьбами-уговорами, а мышцами. Ее сексуальная привлекательность будет вне конкуренции. Другие способы не дают такого эффекта. Автор специально, на выбор представляет различные варианты достижения максимально возможных ощущений, которые требуются женщине в зависимости от ее здоровья, темперамента и пр. Какой метод лучше - должна решать сама женщина. Это не рекламный проспект, не реклама метода. Вы получили разъяснения и конкретные реальные рекомендации. Метод дарится вам в виде этой книжки (примечание автора: также других книг, видеолекции и сайта). Вы вольны выбирать: нужно ли это вам, полезно ли, постель или вибратор, или вумбилдинг, порознь или все вместе, поэтапно или одновременно.

Конкретное использование вумов в коитальном процессе на первом этапе сводится к осознанию: с какой силой какие мышцы нужно сжать-расслабить, чтобы получился определенный результат. Например, пролонгация или ускорение, сохранность презерватива или собственный оргазм (об этом уже говорилось). Какие движения, позы способствуют этому. Конечно, лучшим вариантом будет манометр ТП, но методом "тыка" (проб) по своим ощущениям тоже можно получить результат. Последнее займет гораздо больше времени, т.к. влияет партнер (отвлекает, выполняет не те действия и т.п.). Дальнейшие тренировки нужны, чтобы перевести найденные контролируемые действия в автоматический режим, чтобы это выполнялось само собой без участия сознания. Но это будет делаться с воодушевлением, а потому - быстрее.

При выработке своей индивидуальной коитальной техники нужно иметь в виду, что сжатие сводов вызывает стимуляцию матки на сокращения, на приближение и остроту оргазма. Но, если в этой зоне находится головка фала, то партнер из-за чудесных сжатий может стать неуправляемым. Пусть он в это время "трудится" пониже, где-нибудь у точки G. Подсознательно (память далеких предков) мужчина хочет войти, преодолевая то или иное сопротивление. Отсюда такая "любовь" к девственницам, к анальному сексу, бешеные деньги за маленьких мальчиков и девочек, предпочтение узким (маленьким) тазам женщин. Если при погружении выполнять сжатие мышц (чревато разрывом презерватива, особенно мышцами входа, нужно обилие смазки), то он получает то, что хочет. Очень сильное сжатие может даже согнуть гостя (вот где естественная тренировка качества эрекции). В зависимости от совместимости генитальных объемов супругов, темпераментов, физических возможностей и здоровья, компетентности и пр., можно создать свою индивидуальную или парную сексуальную технику, иметь целый арсенал приемов и умений на все случаи жизни. Чем лучше будут развиты вумы, тем большую отдачу вы получите от этой жизни.

В настоящее время идеальным примером такой техники можно считать имитирование "выстрела" (упражнение стрельба) при входе. Когда головка вошла, раздвинув вход, женщина напрягается, как при "стрельбе", стараясь вытолкнуть его. Он стремится войти, она - выбросить, не просто сжать, а именно "выстрелить". Создается отличный результат для обоих. При полном погружении можно, конечно, его посжимать, "пообжимать", но это уже нюансы, индивидуальные фантазии. При выходе попробуйте "втянуть воду" (первая фаза упражнения "полоскание"), (резинка точно останется внутри), раскройте вагину в районе сводов, сжимая вход - он (да и вы) взвоет от восторга. И если сжатие входа ослабнет, то раздастся хлопок, выстрел, взрыв - у кого как (воздух с шумом входит внутрь). Кому-то шумовое сопровождение понравится, кто-то дополнительно возбудиться, а у кого-то все опуститься с испуга. Такая техника (вход - "стрельба", выход - "втягивание воды", разряжение) дает непревзойденный результат. Пока даже тайки не владеют такой техникой, это - новейшее, проверенное отечественное "изобретение".

Тысячелетия человечество соитялось привычным способом. Последние десятилетия многие (на Западе) перешли на актование (у нас - единицы). А тут какой-то Муранивский предлагает женщине вообще изменить коитальную технику, основанную на использовании вумов. Автор не надеется на единодушную поддержку, но он будет рад, если кто-то (единицы) попробует, почувствует все преимущества и примет в постоянное применение предлагаемый метод. Даже неслышная благодарная мысль на брачном ложе за обретенное кем-то счастье поможет автору прожить остаток жизни с чувством удовлетворения от исполненного долга, от передачи тех умений и знаний, которыми наградила его Природа, Женщина и Разум.


Книга "Развитие женских мышц", Муранивский В.Л.

"Развитие женских мышц"

1996г, Москва, "Рост-М", 136с.

Брошюра является продолжением брошюры "Развитие забытых мышц" в части общего и функционального развития вагинальных мышц, базирующемся на накопленном опыте.

Также рассмотрены некоторые сексуальные аспекты и дана практика повышения сексуальной женской неотразимости.

Расчитана на массового читателя всех возрастов.

Оглавление:

1. От автора
2. В чем ошибся автор
3. Видеосъемка
4. Общее развитие
5. Функциональное развитие
5-1. Полезные навыки при менструации
5-2. Обучение естественной контрацепции
5-3. Чем желательно овладеть до родов
5-4. Восстановление любрикации
5-5. Отсрочка климакса
5-6. Как помочь партнеру при импотенции
5-7. Разговор с невестой
5-8. Профилактика женских болезней
6. Женские коитальные умения
6-1. Сохранность презерватива
6-2. Пролонгация акта
6-3. Ускорение эякуляции
6-4. Самовозбуждение и оргазм
6-5. Качество ощущений
7. Просьба автора